<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://sancarlosdigital.com/xmlrpc.php" /> <style></style><!-- Optimized by SG Optimizer plugin version - 5.7.10 --><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ --><title>11 kilómetros de ruta ecológica, incentivaría turismo en Upala | San Carlos Digital</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Droid Serif';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/droidserif/v13/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
 font-family: 'Merriweather';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_ZpC3gnD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_bZF3gnD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPecZTIAOhVxoMyOr9n_E7fdMPmCA.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-9ca98fb6f832e9e18d3313b06b64ee04" href="https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-9ca98fb6f832e9e18d3313b06b64ee04.css" media="all" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="11 kilómetros de ruta ecológica, incentivaría turismo en Upala | San Carlos Digital" /><meta property="og:description" content="Incentivar la reactivación económica y el turismo , es el objetivo de esta iniciativa que involucra a las municipalidades de Upala, Bagaces y Liberia. La propuesta es convertir a ruta nacional, el camino cantonal que va desde Colonia Blanca de Aguas Claras, Upala hasta el Parque Nacional Rincón de la Vieja. Se trata de la [&hellip;]" /><meta property="og:url" content="https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2020-12-12T17:02:52+00:00" /><meta property="article:modified_time" content="2020-12-12T17:02:55+00:00" /><meta property="og:image" content="https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="fb:app_id" content="1763298323916055" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Marcela Delgado"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sancarlosdigital.com/#website","url":"https://sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/#primaryimage","inLanguage":"es","url":"https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia.jpg","width":1200,"height":630,"caption":"El pasado 10 de diciembre, los alcaldes de los cantones involucrados sostuvieron una reuni\u00f3n para dar seguimiento y ver avances del proyecto. Cortes\u00eda Municipalidad de Upala"},{"@type":"WebPage","@id":"https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/#webpage","url":"https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/","name":"11 kil\u00f3metros de ruta ecol\u00f3gica, incentivar\u00eda turismo en Upala | San Carlos Digital","isPartOf":{"@id":"https://sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/#primaryimage"},"datePublished":"2020-12-12T17:02:52+00:00","dateModified":"2020-12-12T17:02:55+00:00","author":{"@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/"]}]},{"@type":"Person","@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f","name":"Marcela Delgado","description":"Periodista con m\u00e1s de 20 a\u00f1os de experiencia. Graduada de la Universidad Latina. Trabaj\u00f3 en medios como TVN Canal 14, Al D\u00eda, Radio Columbia, Repretel y Canal 9. Socio fundadora y directora de San Carlos Digital."}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://sancarlosdigital.com/comments/feed/" /> <!-- sancarlosdigital.com is managing ads with Advanced Ads --><script> advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}(); </script> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://sancarlosdigital.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'> /* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'> /* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js' id='advanced-ds-pro/front-js'></script><link rel="https://api.w.org/" href="https://sancarlosdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sancarlosdigital.com/wp-json/wp/v2/posts/40966" /><link rel="alternate" type="application/json+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2F11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2F11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala%2F&#038;format=xml" /> <script type='text/javascript'> function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «11 kilómetros de ruta ecológica, incentivaría turismo en Upala»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';  body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink; </script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript"> ;var advadsCfpExpHours = 3;
 var advadsCfpClickLimit = 3;
 var advadsCfpBan = 2;
 var advadsCfpPath = '';
 var advadsCfpDomain = ''; </script><script type="text/javascript"> var advadsCfpQueue = [];
 var advadsCfpAd = function( adID ){
 if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
 }; </script> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"ef8390c7ca","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/sancarlosdigital.com\/wp-admin\/","wpRestNonce":"ef8390c7ca","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script type="text/javascript"> if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {}; </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tds_video_scroll="enabled";
var tds_video_position_v="bottom";
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.8";
var td_get_template_directory_uri="https:\/\/sancarlosdigital.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="11";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#054a7f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="d07ef7d15b";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank"; </script> <!-- Header style compiled by theme --> <style>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</style> <script data-ad-client="ca-pub-9611749524401252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <!-- End Google Tag Manager --><div id="c0b887a65a5e2abe5b069a33114dda4e3"></div><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #054a7f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #054a7f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #054a7f;
 }
 .tdm-btn-style1 {
 background-color: #054a7f;
 }
 .tdm-btn-style2:before {
 border-color: #054a7f;
 }
 .tdm-btn-style2 {
 color: #054a7f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #054a7f;
 -moz-box-shadow: 0 2px 16px #054a7f;
 box-shadow: 0 2px 16px #054a7f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #054a7f;
 -moz-box-shadow: 0 4px 26px #054a7f;
 box-shadow: 0 4px 26px #054a7f;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//c0.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//sdki.truepush.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//partner.googleadservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.ca" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pixel.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//cms.quantserve.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//e.dlx.addthis.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//rtb.openx.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//image6.pubmatic.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//ssum-sec.casalemedia.com" data-set-by="SG Optimizer"/></head><body class="post-template-default single single-post postid-40966 single-format-standard td-standard-pack 11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala global-block-template-5 tdb_template_39143 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_535" class="tdc-zone"><div class="tdc_zone tdi_2_2ef  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_2_2ef{
 min-height: 0;
 }.td-header-mobile-wrap{
 position: relative;
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
.tdi_2_2ef:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2_2ef:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_2_2ef{
position:relative;
}
} </style><div class="tdi_1_535_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_535_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3_555" class="tdc-row"><div class="vc_row tdi_4_325  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_4_325,
 .tdi_4_325 .tdc-columns{
 min-height: 0;
 }#tdi_3_555.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
 #tdi_3_555.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
 width: 100% !important;
 }.tdi_4_325,
 .tdi_4_325 .tdc-columns{
 display: block;
 }.tdi_4_325 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_4_325{
position:relative;
}
} </style><div class="tdi_3_555_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_555_rand_style{
background-color:#f9f9f9 !important;
}
} </style></div><div class="vc_column tdi_6_44f  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_6_44f{
 vertical-align: baseline;
 }.tdi_6_44f > .wpb_wrapper,
 .tdi_6_44f > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6_44f > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6_44f > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_6_44f{
padding-right:-30px !important;
padding-left:-22px !important;
}
} </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_2bf td_block_template_5"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_7_2bf{
margin-right:-20px !important;
margin-left:-20px !important;
}
} </style> <style> /* custom css */
.tdi_7_2bf.td-a-rec{
 text-align: center;
 }.tdi_7_2bf .td-element-style{
 z-index: -1;
 } </style><div class="sanca-82034b9480b6e9e553d7ecfeef34095d sanca-head-1" id="sanca-82034b9480b6e9e553d7ecfeef34095d"></div></div></div></div></div></div><div id="tdi_8_afd" class="tdc-row"><div class="vc_row tdi_9_c33  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_9_c33,
 .tdi_9_c33 .tdc-columns{
 min-height: 0;
 }.tdi_9_c33,
 .tdi_9_c33 .tdc-columns{
 display: block;
 }.tdi_9_c33 .tdc-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_9_c33 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_9_c33 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_9_c33{
position:relative;
}
} </style><div class="tdi_8_afd_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_8_afd_rand_style{
background-color:#e0e0e0 !important;
}
} </style></div><div class="vc_column tdi_11_304  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_11_304{
 vertical-align: baseline;
 }.tdi_11_304 > .wpb_wrapper,
 .tdi_11_304 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_11_304 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_11_304 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_11_304{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_11_304{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_ef5 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_12_ef5" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_12_ef5{
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdi_12_ef5{
 display: inline-block;
 }.tdi_12_ef5 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_12_ef5 .tdb-mobile-menu-button{
 color: #00518d;
 }  /* phone */
@media (max-width: 767px){
.tdi_12_ef5 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_f45  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_14_f45{
 vertical-align: baseline;
 }.tdi_14_f45 > .wpb_wrapper,
 .tdi_14_f45 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_14_f45 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_14_f45 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_14_f45{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_14_f45{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_435 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_15_435" > <style> /* custom css */
.tdi_15_435 .tdb-logo-a,
 .tdi_15_435 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_15_435 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_15_435 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_15_435 .tdb-logo-img-wrap{
 display: block;
 }.tdi_15_435 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_15_435 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_15_435 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }  /* phone */
@media (max-width: 767px){
.tdi_15_435 .tdb-logo-img{
 max-width: 140px;
 }.tdi_15_435 .tdb-logo-text-title{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_4df  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_17_4df{
 vertical-align: baseline;
 }.tdi_17_4df > .wpb_wrapper,
 .tdi_17_4df > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_17_4df > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_17_4df > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_17_4df{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_17_4df{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_2c0 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_18_2c0" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_18_2c0{
margin-right:-19px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdi_18_2c0{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_18_2c0 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_18_2c0 .tdb-header-search-button-mob{
 color: #00518d;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_19_5e4" class="tdc-row"><div class="vc_row tdi_20_3f0  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_20_3f0,
 .tdi_20_3f0 .tdc-columns{
 min-height: 0;
 }.tdi_20_3f0,
 .tdi_20_3f0 .tdc-columns{
 display: block;
 }.tdi_20_3f0 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_20_3f0{
position:relative;
}
} </style><div class="tdi_19_5e4_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_19_5e4_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_22_7c2  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_22_7c2{
 vertical-align: baseline;
 }.tdi_22_7c2 > .wpb_wrapper,
 .tdi_22_7c2 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_22_7c2 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_22_7c2 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_24_65f "  style="height: 32px"></div><div class="td-a-rec td-a-rec-id-header  tdi_25_bf5 td_block_template_5"> <style> /* custom css */
.tdi_25_bf5.td-a-rec{
 text-align: center;
 }.tdi_25_bf5 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-f25875475c5605a0728f278349e0363e sanca-head-2" id="sanca-f25875475c5605a0728f278349e0363e"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_27_f2d "  style="height: 32px"></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_28_455" class="tdc-zone"><div class="tdc_zone tdi_29_2b6  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_29_2b6{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_30_cf4" class="tdc-row"><div class="vc_row tdi_31_f5c  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_31_f5c,
 .tdi_31_f5c .tdc-columns{
 min-height: 0;
 }.tdi_31_f5c,
 .tdi_31_f5c .tdc-columns{
 display: block;
 }.tdi_31_f5c .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_33_46f  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_33_46f{
 vertical-align: baseline;
 }.tdi_33_46f > .wpb_wrapper,
 .tdi_33_46f > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_33_46f > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_33_46f > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_34_cd3" class="tdc-zone"><div class="tdc_zone tdi_35_82f  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_35_82f{
 min-height: 0;
 }.td-header-desktop-wrap{
 position: relative;
 }
/* inline tdc_css att */  .tdi_35_82f{
position:relative;
} </style><div class="tdi_34_cd3_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_34_cd3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sancarlosdigital.com/wp-content/uploads/2019/07/fondo.jpg") !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_34_cd3_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_36_774" class="tdc-row"><div class="vc_row tdi_37_74c  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_37_74c,
 .tdi_37_74c .tdc-columns{
 min-height: 0;
 }.tdi_37_74c,
 .tdi_37_74c .tdc-columns{
 display: block;
 }.tdi_37_74c .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_37_74c{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_37_74c .td_block_wrap{ text-align:left } </style><div class="tdi_36_774_rand_style td-element-style" ><style> .tdi_36_774_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_39_5d7  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_39_5d7{
 vertical-align: baseline;
 }.tdi_39_5d7 > .wpb_wrapper,
 .tdi_39_5d7 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_39_5d7 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_39_5d7 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_40_d54 td_block_template_5"> <style> /* custom css */
.tdi_40_d54.td-a-rec{
 text-align: center;
 }.tdi_40_d54 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-9407407dcf763707f29e8a9776c593df sanca-head-1" id="sanca-9407407dcf763707f29e8a9776c593df"></div></div></div></div></div></div><div id="tdi_41_5f3" class="tdc-row"><div class="vc_row tdi_42_55f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_42_55f,
 .tdi_42_55f .tdc-columns{
 min-height: 0;
 }.tdi_42_55f,
 .tdi_42_55f .tdc-columns{
 display: block;
 }.tdi_42_55f .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_42_55f {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_42_55f .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_42_55f.tdc-row-content-vert-center,
 .tdi_42_55f.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_42_55f.tdc-row-content-vert-bottom,
 .tdi_42_55f.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_42_55f.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_42_55f.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_42_55f{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}  .tdi_42_55f .td_block_wrap{ text-align:left } </style><div class="tdi_41_5f3_rand_style td-element-style" ><style> .tdi_41_5f3_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_44_5dd  wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped> /* custom css */
.tdi_44_5dd{
 vertical-align: baseline;
 }.tdi_44_5dd > .wpb_wrapper,
 .tdi_44_5dd > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_44_5dd > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_44_5dd > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_44_5dd{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_45_df5 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_45_df5" > <style> /* inline tdc_css att */  .tdi_45_df5{
margin-top:-1px !important;
margin-right:32px !important;
} </style> <style> /* custom css */
.tdi_45_df5{
 display: inline-block;
 }.tdi_45_df5 .tdb-head-date-txt{
 font-family:Montserrat !important;font-weight:500 !important;text-transform:capitalize !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, 12 diciembre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_46_f2f td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_46_f2f"  style=" z-index: 999;"> <style> /* inline tdc_css att */  .tdi_46_f2f{
margin-top:-2px !important;
margin-bottom:0px !important;
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_f2f{
display:none !important;
}
} </style> <style> /* custom css */
.tdi_46_f2f{
 display: inline-block;
 }.tdi_46_f2f .tdb-horiz-menu > li{
 margin-right: 16px;
 }.tdi_46_f2f .tdb-horiz-menu > li:last-child{
 margin-right: 0;
 }.tdi_46_f2f .tdb-horiz-menu > li > a{
 padding: 0px; 
 font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
 }.tdi_46_f2f .tdb-horiz-menu > li .tdb-menu-sep{
 top: 0px;
 }.tdi_46_f2f .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
 top: 0px;
 }.tdi_46_f2f .tdb-horiz-menu > li.current-menu-item > a,
 .tdi_46_f2f .tdb-horiz-menu > li.current-menu-ancestor > a,
 .tdi_46_f2f .tdb-horiz-menu > li.current-category-ancestor > a,
 .tdi_46_f2f .tdb-horiz-menu > li:hover > a{
 color: #4db2ec;
 }.tdi_46_f2f .tdb-horiz-menu ul{
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_46_f2f .tdb-horiz-menu ul li > a{
 font-weight:400 !important;
 } </style><div id=tdi_46_f2f class="td_block_inner td-fix-index"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="tdb-horiz-menu"><li id="menu-item-39684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39684"><a href="https://sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="https://sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="https://sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase</div></a></li></ul></div></div></div></div></div><div class="vc_column tdi_48_e45  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_48_e45{
 vertical-align: baseline;
 }.tdi_48_e45 > .wpb_wrapper,
 .tdi_48_e45 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_48_e45 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_48_e45 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_48_e45{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
} </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_49_cac tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_49_cac" > <style> .tdi_50_b2b .tdm-social-item i{
 font-size: 12px;
 vertical-align: middle; 
 line-height: 22.8px;
 }.tdi_50_b2b .tdm-social-item i.td-icon-twitter,
 .tdi_50_b2b .tdm-social-item i.td-icon-linkedin,
 .tdi_50_b2b .tdm-social-item i.td-icon-pinterest,
 .tdi_50_b2b .tdm-social-item i.td-icon-blogger,
 .tdi_50_b2b .tdm-social-item i.td-icon-vimeo{
 font-size: 9.6px;
 }.tdi_50_b2b .tdm-social-item{
 width: 22.8px;
 height: 22.8px; 
 margin: 0px 0px 0px 0;
 }.tdi_50_b2b .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_50_b2b .tdm-social-item i,
 .tds-team-member2 .tdi_50_b2b.tds-social1 .tdm-social-item i{
 color: #000000;
 }.tdi_50_b2b .tdm-social-item-wrap:hover i,
 .tds-team-member2 .tdi_50_b2b.tds-social1 .tdm-social-item:hover i{
 color: #4db2ec;
 }.tdi_50_b2b .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 } </style><div class="tdm-social-wrapper tds-social1 tdi_50_b2b"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_51_fc3" class="tdc-row"><div class="vc_row tdi_52_d80  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_52_d80,
 .tdi_52_d80 .tdc-columns{
 min-height: 0;
 }.tdi_52_d80,
 .tdi_52_d80 .tdc-columns{
 display: block;
 }.tdi_52_d80 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_52_d80{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}  .tdi_52_d80 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_d80{
padding-top:10px !important;
}
} </style><div class="tdi_51_fc3_rand_style td-element-style" ><style> .tdi_51_fc3_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_54_5b5  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_54_5b5{
 vertical-align: baseline;
 }.tdi_54_5b5 > .wpb_wrapper,
 .tdi_54_5b5 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_54_5b5 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_54_5b5 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_ff5 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_55_ff5" > <style> /* custom css */
.tdi_55_ff5 .tdb-logo-a,
 .tdi_55_ff5 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_55_ff5 .tdb-logo-svg-wrap{
 max-width: 215px; 
 display: block;
 }.tdi_55_ff5 .tdb-logo-svg-wrap svg{
 width: 215px;
 height: auto;
 }.tdi_55_ff5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_55_ff5 .tdb-logo-img-wrap{
 display: block;
 }.tdi_55_ff5 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_55_ff5 .tdb-logo-text-title{
 display: none;
 }.tdi_55_ff5 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_55_ff5 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com/"><span class="tdb-logo-svg-wrap"><?xml version="1.0" encoding="utf-8"?> <!-- Generator: Adobe Illustrator 23.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 164.69 70.39" style="enable-background:new 0 0 164.69 70.39;" xml:space="preserve"> <style type="text/css"> .st0{fill:#00528A;}
 .st1{fill:#D88D00;} </style> <g> <g> <g> <path class="st0" d="M83.78,13.46c2.32,0.78,3.85,1.71,4.59,2.79s1.11,2.56,1.14,4.44c-0.02,2.01-0.76,3.66-2.22,4.97
 c-1.46,1.31-3.9,1.96-7.32,1.96c-3.28,0-6.35-0.78-9.21-2.35l-0.48-6.02h4.29l0.73,3.27c1.25,0.22,2.64,0.33,4.18,0.33
 c2.99,0,4.48-0.73,4.48-2.2c0-0.37-0.02-0.66-0.06-0.88c-0.04-0.22-0.14-0.46-0.31-0.72c-0.17-0.26-0.45-0.5-0.84-0.72
 c-0.39-0.22-0.91-0.44-1.54-0.66l-5.06-1.69c-3.52-1.22-5.28-3.45-5.28-6.68c0-2.15,0.73-3.89,2.18-5.21s3.87-1.98,7.25-1.98
 c1.81,0,3.43,0.18,4.86,0.55c1.43,0.37,2.51,0.78,3.25,1.25L89,10.52H84.7l-0.77-3.41c-1.22-0.15-2.34-0.22-3.34-0.22
 c-1.54,0-2.61,0.18-3.19,0.53c-0.59,0.35-0.93,0.86-1.03,1.52c-0.15,1.27,0.7,2.23,2.53,2.86L83.78,13.46z"/> <path class="st0" d="M114.69,27.33h-8.95l-0.33-3.85l1.95-0.26l-0.81-3.05h-7.63l-0.84,3.05l1.94,0.26l-0.29,3.85h-8.99
 l-0.33-3.85l2.35-0.95L97.4,7.15l-1.98-0.92l0.33-3.85h10.94l6.02,20.15l2.31,0.95L114.69,27.33z M102.98,6.85h-0.44l-2.42,8.88
 h5.21L102.98,6.85z"/> <path class="st0" d="M139.24,7.15v20.48h-5.28l-9.87-17.29v12.88l2.09,0.26l-0.33,3.85h-8.81l-0.33-3.85l1.98-0.92V7.15
 l-1.98-0.92l0.33-3.85h8l8.81,15.78V6.49l-2.09-0.26l0.33-3.85h8.81l0.33,3.85L139.24,7.15z"/> </g> <g> <path class="st0" d="M74.34,45.49c1.81,0,3.57-0.08,5.27-0.23l-0.23,3.17c-0.48,0.22-1.22,0.42-2.23,0.59
 c-1.01,0.17-1.95,0.26-2.84,0.26c-4.13,0-6.4-1.58-6.81-4.73c-0.15-1.18-0.23-2.57-0.23-4.17s0.08-2.99,0.23-4.17
 c0.41-3.16,2.69-4.73,6.83-4.73c1.88,0,3.51,0.28,4.91,0.84l0.44,5.27h-3.43l-0.54-2.33h-1.38c-1.48,0.03-2.29,0.41-2.41,1.13
 c-0.17,0.96-0.26,2.29-0.26,3.99s0.09,3.04,0.26,3.99C72.05,45.08,72.85,45.45,74.34,45.49z"/> <path class="st0" d="M98.11,49.07h-6.47L91.38,46l1.15-0.15l-0.46-1.77h-5.02l-0.49,1.77L87.72,46l-0.26,3.07h-6.47L80.74,46
 l1.59-0.74l3.02-9.8l-1.28-0.72l0.26-3.07h8.34l4.12,13.59L98.37,46L98.11,49.07z M89.72,35.23h-0.23l-1.46,5.32h3.1L89.72,35.23
 z"/> <path class="st0" d="M114.01,46l-0.28,3.07h-4.12l-4.58-8.06v4.76l2.15,0.23l-0.26,3.07h-7.24L99.42,46l1.31-0.72v-9.83
 l-1.31-0.72l0.26-3.07h7.47c2.32,0,3.99,0.4,5.02,1.21c1.02,0.81,1.62,1.92,1.79,3.34c0.09,0.68,0.09,1.42,0,2.23
 c-0.22,2.12-1.46,3.45-3.71,3.99l1.54,2.84L114.01,46z M107.12,35.46h-2.1v3.66h2.1c1.48,0,2.29-0.37,2.41-1.1
 c0.05-0.48,0.05-0.96,0-1.46C109.41,35.82,108.61,35.46,107.12,35.46z"/> <path class="st0" d="M127.16,49.07h-11.9L115.01,46l1.31-0.72v-9.85l-1.28-0.69l0.26-3.07h6.35l0.26,3.07l-1.28,0.69v9.85h3.15
 l0.49-2.12h3.43L127.16,49.07z"/> <path class="st0" d="M142.57,44.54c-0.41,3.16-2.69,4.73-6.83,4.73c-4.15,0-6.42-1.58-6.83-4.73c-0.15-1.18-0.23-2.57-0.23-4.17
 c0-1.59,0.08-2.97,0.23-4.15c0.41-3.16,2.69-4.73,6.83-4.73c4.15,0,6.42,1.58,6.83,4.73c0.15,1.18,0.23,2.56,0.23,4.15v0.03
 C142.8,41.98,142.72,43.36,142.57,44.54z M138.14,44.36c0.17-0.96,0.26-2.28,0.26-3.97c0-1.71-0.09-3.04-0.26-3.99
 c-0.12-0.72-0.92-1.09-2.41-1.13c-1.48,0.03-2.29,0.41-2.41,1.13c-0.17,0.96-0.26,2.29-0.26,3.99c0,1.69,0.09,3.01,0.26,3.97
 c0.12,0.72,0.92,1.09,2.41,1.13C137.22,45.45,138.02,45.08,138.14,44.36z"/> <path class="st0" d="M153.55,39.24c1.62,0.55,2.68,1.19,3.19,1.95c0.5,0.75,0.76,1.79,0.78,3.12c-0.02,1.45-0.55,2.64-1.61,3.57
 c-1.06,0.93-2.8,1.39-5.22,1.39c-2.32,0-4.5-0.55-6.55-1.66l-0.36-4.43h3.43l0.49,2.12c0.77,0.12,1.63,0.18,2.58,0.18
 c0.94,0,1.65-0.09,2.12-0.26c0.48-0.17,0.72-0.49,0.72-0.95c0-0.27-0.02-0.48-0.05-0.61c-0.03-0.14-0.17-0.3-0.41-0.5
 c-0.24-0.2-0.61-0.38-1.13-0.55l-3.56-1.2c-2.54-0.87-3.81-2.46-3.81-4.76c0-1.55,0.53-2.8,1.6-3.75
 c1.07-0.95,2.78-1.42,5.13-1.42c1.31,0,2.48,0.14,3.49,0.41c1.02,0.27,1.8,0.57,2.34,0.9l0.41,4.79h-3.43l-0.51-2.18
 c-0.65-0.09-1.34-0.13-2.07-0.13c-0.9,0-1.54,0.09-1.91,0.28c-0.37,0.19-0.58,0.46-0.65,0.82c-0.14,0.75,0.39,1.32,1.59,1.71
 L153.55,39.24z"/> </g> <g> <path class="st1" d="M118.36,63c0-0.31,0-0.8,0.01-1.45s0.01-1.12,0.01-1.39c0-0.18,0-0.54-0.01-1.07
 c-0.01-0.53-0.01-0.93-0.01-1.19c0-0.77,0.2-1.37,0.59-1.78c0.39-0.42,0.98-0.62,1.75-0.62h1.4c0.1,0,0.16-0.05,0.16-0.16v-1.7
 c0-0.33,0.17-0.5,0.52-0.5c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.2,0.01,0.24,0.01c0.05,0,0.13,0,0.24-0.01s0.21-0.01,0.28-0.01
 c0.35,0,0.52,0.17,0.52,0.5c0,0.74,0,1.78-0.01,3.13c-0.01,1.35-0.01,2.3-0.01,2.84c0,0.45,0,1.33,0.01,2.64
 c0.01,1.31,0.01,2.08,0.01,2.31c0,0.52-0.25,0.78-0.74,0.78c-0.15,0-0.39,0-0.73-0.01s-0.58-0.01-0.73-0.01
 c-0.13,0-0.35,0-0.68,0.01c-0.32,0.01-0.57,0.01-0.74,0.01C119.17,65.34,118.38,64.56,118.36,63z M122.12,63.42
 c0.09,0,0.14-0.05,0.14-0.14v-5.8c0-0.09-0.05-0.14-0.14-0.14h-0.99c-0.45,0-0.68,0.23-0.68,0.69v4.69
 c0,0.46,0.23,0.69,0.69,0.69H122.12z"/> <path class="st1" d="M125.58,54.48v-0.87c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01
 c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01c0.35,0,0.52,0.16,0.52,0.49v0.87c0,0.33-0.17,0.5-0.52,0.5
 c-0.08,0-0.18,0-0.3-0.01c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C125.75,54.98,125.58,54.82,125.58,54.48z M125.58,64.84c0.01-1.67,0.02-3.18,0.02-4.52l-0.02-4.35c0-0.33,0.17-0.5,0.52-0.5
 c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01
 c0.35,0,0.52,0.17,0.52,0.5c-0.01,1.37-0.02,2.83-0.02,4.36l0.02,4.5c0,0.34-0.17,0.5-0.52,0.5c-0.08,0-0.18,0-0.3-0.01
 c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C125.75,65.34,125.58,65.17,125.58,64.84z"/> <path class="st1" d="M130.64,67.77c0-0.05,0-0.13,0.01-0.24c0.01-0.12,0.01-0.2,0.01-0.24c0-0.03,0-0.11-0.01-0.22
 c-0.01-0.11-0.01-0.19-0.01-0.25c0-0.34,0.17-0.5,0.5-0.5h0.88c0.45,0,0.68-0.22,0.68-0.66v-0.17c0-0.1-0.05-0.16-0.16-0.16h-1.4
 c-0.77,0-1.36-0.21-1.75-0.62c-0.39-0.42-0.59-1.02-0.59-1.8c0-0.24,0-0.62,0.01-1.14c0.01-0.52,0.01-0.96,0.01-1.33
 c0-0.24,0-0.65-0.01-1.21c-0.01-0.57-0.01-1.03-0.01-1.4c0-0.73,0.2-1.3,0.59-1.71s0.99-0.62,1.78-0.62c0.1,0,0.31,0,0.62,0.01
 c0.31,0.01,0.55,0.01,0.73,0.01c0.13,0,0.36,0,0.69-0.01c0.33-0.01,0.61-0.01,0.83-0.01c0.5,0,0.74,0.24,0.74,0.73
 c0,0.21,0,0.95-0.01,2.22c-0.01,1.27-0.01,2.2-0.01,2.79c0,0.85,0,1.8,0.01,2.85c0.01,1.04,0.01,1.68,0.01,1.91
 c0,0.73-0.21,1.29-0.62,1.7c-0.41,0.4-1.02,0.61-1.83,0.61h-1.21C130.8,68.27,130.64,68.1,130.64,67.77z M132.56,63.45
 c0.09,0,0.14-0.05,0.14-0.14v-5.78c0-0.09-0.05-0.14-0.14-0.14h-0.97c-0.46,0-0.69,0.23-0.69,0.69v4.68
 c0,0.46,0.23,0.69,0.68,0.69H132.56z"/> <path class="st1" d="M136.02,54.48v-0.87c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01
 c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01c0.35,0,0.52,0.16,0.52,0.49v0.87c0,0.33-0.17,0.5-0.52,0.5
 c-0.08,0-0.18,0-0.3-0.01c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C136.2,54.98,136.02,54.82,136.02,54.48z M136.02,64.84c0.01-1.67,0.02-3.18,0.02-4.52l-0.02-4.35c0-0.33,0.17-0.5,0.52-0.5
 c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01
 c0.35,0,0.52,0.17,0.52,0.5c-0.01,1.37-0.02,2.83-0.02,4.36l0.02,4.5c0,0.34-0.17,0.5-0.52,0.5c-0.08,0-0.18,0-0.3-0.01
 c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01C136.2,65.34,136.02,65.17,136.02,64.84
 z"/> <path class="st1" d="M139.95,64.72c-0.41-0.4-0.61-0.97-0.61-1.7c0-0.68,0-1.44,0.01-2.27c0.01-0.83,0.01-1.51,0.01-2.04
 c0-0.55,0-1.38-0.01-2.48c-0.01-1.1-0.01-1.97-0.01-2.62c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01
 c0.12,0.01,0.18,0.01,0.21,0.01c0.02,0,0.1,0,0.24-0.01c0.14-0.01,0.24-0.01,0.31-0.01c0.35,0,0.52,0.16,0.52,0.49v1.7
 c0,0.12,0.06,0.17,0.17,0.17h1.16c0.33,0,0.5,0.17,0.5,0.52c0,0.07,0,0.14-0.01,0.23c-0.01,0.08-0.01,0.15-0.01,0.21
 c0,0.05,0,0.11,0.01,0.21c0.01,0.09,0.01,0.17,0.01,0.22c0,0.35-0.17,0.52-0.5,0.52h-1.16c-0.12,0-0.17,0.06-0.17,0.17v5.14
 c0,0.44,0.23,0.66,0.68,0.66h0.66c0.33,0,0.5,0.17,0.5,0.5c0,0.06,0,0.14-0.01,0.25c-0.01,0.11-0.01,0.18-0.01,0.22
 c0,0.05,0,0.13,0.01,0.24c0.01,0.12,0.01,0.2,0.01,0.24c0,0.33-0.17,0.5-0.5,0.5h-0.99C140.96,65.32,140.36,65.12,139.95,64.72z"
 /> <path class="st1" d="M144.57,64.63c-0.5-0.47-0.75-1.12-0.75-1.94v-0.05c0-0.32,0.04-0.62,0.11-0.88
 c0.08-0.27,0.15-0.49,0.23-0.68c0.08-0.18,0.22-0.36,0.42-0.53c0.2-0.17,0.36-0.29,0.48-0.38c0.12-0.09,0.32-0.19,0.61-0.3
 c0.29-0.12,0.48-0.19,0.58-0.23c0.1-0.03,0.31-0.1,0.63-0.21l0.76-0.26c0.24-0.09,0.36-0.29,0.36-0.61v-0.59
 c0-0.51-0.3-0.76-0.9-0.76h-0.17c-0.27,0-0.47,0.07-0.62,0.22c-0.15,0.14-0.23,0.34-0.23,0.6v0.52c0,0.33-0.17,0.5-0.52,0.5
 c-0.07,0-0.16,0-0.27-0.01c-0.11-0.01-0.19-0.01-0.23-0.01c-0.05,0-0.12,0-0.23,0.01c-0.11,0.01-0.2,0.01-0.27,0.01
 c-0.35,0-0.52-0.17-0.52-0.5v-0.52c0-0.77,0.21-1.4,0.62-1.88c0.42-0.48,0.99-0.72,1.73-0.72c0.07,0,0.18,0,0.34,0.01
 c0.16,0.01,0.27,0.01,0.34,0.01c0.06,0,0.16,0,0.31-0.01c0.15-0.01,0.25-0.01,0.29-0.01c0.77,0,1.35,0.24,1.72,0.72
 c0.37,0.48,0.56,1.1,0.56,1.86c0,0.31,0,0.82-0.01,1.52c-0.01,0.7-0.01,1.18-0.01,1.45c0,0.18,0,0.68,0.01,1.49
 c0.01,0.81,0.01,1.54,0.01,2.18c0,0.46-0.24,0.69-0.73,0.69c-0.24,0-0.52,0-0.83-0.01c-0.31-0.01-0.48-0.01-0.52-0.01
 c-0.03,0-0.19,0-0.47,0.01s-0.5,0.01-0.68,0.01C145.8,65.34,145.07,65.1,144.57,64.63z M147.83,63.47c0.1,0,0.16-0.05,0.16-0.16
 v-2.18c0-0.09-0.05-0.13-0.16-0.1l-0.8,0.22c-0.37,0.1-0.65,0.24-0.85,0.4c-0.2,0.16-0.29,0.42-0.29,0.76v0.05
 c0,0.29,0.1,0.53,0.3,0.72c0.2,0.19,0.44,0.29,0.72,0.29H147.83z"/> <path class="st1" d="M151.69,64.78c-0.32-0.36-0.48-1-0.48-1.9c0-0.53,0-1.25,0.01-2.16c0.01-0.91,0.01-1.56,0.01-1.94
 c0-0.73,0-1.62-0.01-2.68c-0.01-1.06-0.01-1.88-0.01-2.48c0-0.32,0.17-0.49,0.52-0.49c0.07,0,0.16,0,0.28,0.01
 c0.12,0.01,0.19,0.01,0.23,0.01c0.05,0,0.14,0,0.27-0.01c0.13-0.01,0.23-0.01,0.29-0.01c0.35,0,0.52,0.16,0.52,0.49
 c0,0.68,0,1.63-0.01,2.85c-0.01,1.22-0.01,1.99-0.01,2.31c0,0.24,0,0.9,0.01,1.98c0.01,1.08,0.01,1.78,0.01,2.1
 c0,0.35,0.18,0.52,0.55,0.52c0.32,0,0.48,0.17,0.48,0.52c0,0.07,0,0.15-0.01,0.24c-0.01,0.09-0.01,0.15-0.01,0.17
 c0,0.03,0,0.11,0.01,0.23c0.01,0.11,0.01,0.2,0.01,0.26c0,0.35-0.17,0.52-0.5,0.52h-0.4C152.59,65.32,152,65.14,151.69,64.78z"/> </g> </g> <g> <path class="st1" d="M28.71,8.59v17.4c0,3.46,2.83,6.3,6.3,6.3h1.22v6.2l5.22-6.2h19.11c3.46,0,6.3-2.83,6.3-6.3V8.59
 c0-3.46-2.83-6.3-6.3-6.3H35.01C31.54,2.29,28.71,5.12,28.71,8.59z M33.08,6.79h29.39v20.99H33.08V6.79z"/> <path class="st0" d="M11.91,21.28h13.94v3.38H10.46v15.77H30.2v-6.12c0.93,0.72,2.05,1.19,3.29,1.31v3.47
 c0,2.6-2.13,4.73-4.73,4.73h-0.91v4.66l-3.92-4.66H11.91c-2.6,0-4.73-2.13-4.73-4.73V26.01C7.17,23.41,9.3,21.28,11.91,21.28z"/> <path class="st0" d="M41.7,36.19v4.36h13.67v-7.03h2.28v6.09c0,1.8-1.47,3.28-3.28,3.28h-8.32l-2.72,3.23v-3.23H42.7
 c-1.8,0-3.27-1.47-3.27-3.28v-1.08L41.7,36.19z"/> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_57_8de "  style="height: 15px"></div></div></div></div></div><div id="tdi_58_d5c" class="tdc-row"><div class="vc_row tdi_59_c5c  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_59_c5c,
 .tdi_59_c5c .tdc-columns{
 min-height: 0;
 }.tdi_59_c5c{
 position: relative;
 }.tdi_59_c5c .tdc-row-divider{
 overflow: hidden;
 }.tdi_59_c5c .tdc-row-divider-bottom .tdm-svg{
 height: 10px; 
 fill: #d8d8d8;
 }.tdi_59_c5c .tdc-row-divider-bottom .tdc-divider-space{
 background-color: #d8d8d8; 
 top: 100%;
 height: px;
 }.tdi_59_c5c .tdc-row-divider-bottom{
 bottom: px;
 }.tdi_59_c5c,
 .tdi_59_c5c .tdc-columns{
 display: block;
 }.tdi_59_c5c .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_59_c5c{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_59_c5c .td_block_wrap{ text-align:left } </style><div class="tdi_58_d5c_rand_style td-element-style" ><style> .tdi_58_d5c_rand_style{
background-color:#ffffff !important;
} </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/> </svg></div></div><div class="vc_column tdi_61_dd2  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_61_dd2{
 vertical-align: baseline;
 }.tdi_61_dd2 > .wpb_wrapper,
 .tdi_61_dd2 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_61_dd2 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_61_dd2 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_61_dd2{
width:10% !important;
justify-content:center !important;
text-align:center !important;
} </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_63_f12  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_63_f12{
 vertical-align: baseline;
 }.tdi_63_f12 > .wpb_wrapper,
 .tdi_63_f12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_63_f12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_63_f12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_63_f12{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64_4c4 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_64_4c4"  style=" z-index: 999;"> <style> /* custom css */
.tdi_64_4c4 .td_block_inner{
 text-align: center;
 }.tdi_64_4c4 .tdb-menu > li .tdb-menu-sep,
 .tdi_64_4c4 .tdb-menu-items-dropdown .tdb-menu-sep{
 top: -1px;
 }.tdi_64_4c4 .tdb-menu > li > a .tdb-sub-menu-icon,
 .tdi_64_4c4 .td-subcat-more .tdb-menu-more-subicon{
 top: -1px;
 }.tdi_64_4c4 .td-subcat-more .tdb-menu-more-icon{
 top: 0px;
 }.tdi_64_4c4 .tdb-menu > li > a,
 .tdi_64_4c4 .td-subcat-more,
 .tdi_64_4c4 .td-subcat-more > .tdb-menu-item-text{
 font-family:Montserrat !important;font-weight:700 !important;
 }.tdi_64_4c4 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
 right: 0; 
 margin-top: 1px;
 }.tdi_64_4c4 .tdb-menu .tdb-normal-menu ul,
 .tdi_64_4c4 .td-pulldown-filter-list{
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_64_4c4 .tdb-menu .tdb-mega-menu .sub-menu > li{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_4c4 .tdb-menu > li > a,
 .tdi_64_4c4 .td-subcat-more{
 padding: 0 9px;
 }.tdi_64_4c4 .tdb-menu > li > a,
 .tdi_64_4c4 .td-subcat-more,
 .tdi_64_4c4 .td-subcat-more > .tdb-menu-item-text{
 font-family:Montserrat !important;font-size:11px !important;line-height:40px !important;font-weight:700 !important;
 }
} </style> <style> .tdi_64_4c4 .tdb-menu > li > a:after,
 .tdi_64_4c4 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 height: 0px; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_64_4c4 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_68_4f3  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_68_4f3{
 vertical-align: baseline;
 }.tdi_68_4f3 > .wpb_wrapper,
 .tdi_68_4f3 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_68_4f3 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_68_4f3 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_68_4f3{
width:10% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_69_cf5 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_69_cf5" > <style> /* custom css */
.tdi_69_cf5 .tdb-head-search-btn i{
 font-size: 20px; 
 width: 48px;
 height: 48px;
 line-height:  48px; 
 color: #000000;
 }.tdi_69_cf5{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_69_cf5 .tdb-search-txt{
 top: 0px;
 }.tdi_69_cf5 .tdb-drop-down-search{
 left: auto;
 right: 0;
 }.tdi_69_cf5 .tdb-drop-down-search-inner,
 .tdi_69_cf5 .tdb-search-form,
 .tdi_69_cf5 .tdb-aj-search{
 margin-left: auto;
 margin-right: 0;
 }.tdi_69_cf5 .tdb-head-search-form-btn i{
 top: 0px;
 }.tdi_69_cf5 .result-msg{
 text-align: center;
 }.tdi_69_cf5 .tdb-drop-down-search-inner{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
 }.tdi_69_cf5 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-left: 11px;
 padding-right: 11px; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none;
 }.tdi_69_cf5 .tdb-aj-search-inner{
 margin-left: -11px;
 margin-right: -11px;
 }.tdi_69_cf5 .td-module-container:before{
 bottom: -10px; 
 border-color: #eaeaea;
 }.tdi_69_cf5 .td-module-container{
 border-color: #eaeaea; 
 flex-direction: row;
 }.tdi_69_cf5 .entry-thumb{
 background-position: center 50%;
 }.tdi_69_cf5 .td-image-container{
 flex: 0 0 30%;
 width: 30%; 
 display: block; order: 0;
 }.ie10 .tdi_69_cf5 .td-image-container,
 .ie11 .tdi_69_cf5 .td-image-container{
 flex: 0 0 auto;
 }.ie10 .tdi_69_cf5 .td-module-meta-info,
 .ie11 .tdi_69_cf5 .td-module-meta-info{
 flex: 1;
 }.tdi_69_cf5 .td-post-vid-time{
 display: block;
 }.tdi_69_cf5 .td-module-meta-info{
 padding: 2px 0 0 15px; 
 border-color: #eaeaea;
 }.tdi_69_cf5 .entry-title{
 margin: 0 0 5px;
 }.tdi_69_cf5 .td-excerpt{
 column-count: 1; 
 column-gap: 48px; 
 display: none;
 }.tdi_69_cf5 .td-post-category{
 display: none;
 }.tdi_69_cf5 .td-read-more{
 display: none;
 }.tdi_69_cf5 .td-post-author-name{
 display: none;
 }.tdi_69_cf5 .entry-review-stars{
 display: none;
 }.tdi_69_cf5 .td-icon-star,
 .tdi_69_cf5 .td-icon-star-empty,
 .tdi_69_cf5 .td-icon-star-half{
 font-size: 15px;
 }.tdi_69_cf5 .td-module-comments{
 display: none;
 }.tdi_69_cf5 .tdb-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_cf5 .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_69_cf5 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_69_cf5 .td-module-container:before{
 bottom: -10px;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_cf5 .tdb-head-search-btn i{
 font-size: 15px; 
 width: 40.5px;
 height: 40.5px;
 line-height:  40.5px;
 }.tdi_69_cf5 .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_69_cf5 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_69_cf5 .td-module-container:before{
 bottom: -10px;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_69_cf5 .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_69_cf5 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_69_cf5 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_69_cf5 .td-module-container:before{
 bottom: -10px;
 }
} </style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sancarlosdigital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_70_355" class="tdc-row"><div class="vc_row tdi_71_f5f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_71_f5f,
 .tdi_71_f5f .tdc-columns{
 min-height: 0;
 }.tdi_71_f5f,
 .tdi_71_f5f .tdc-columns{
 display: block;
 }.tdi_71_f5f .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_71_f5f {
 margin-left: -14px;
 margin-right: -14px;
 }
 .tdi_71_f5f .vc_column {
 padding-left: 14px;
 padding-right: 14px;
 }
 }@media (min-width: 767px) {
 .tdi_71_f5f.tdc-row-content-vert-center,
 .tdi_71_f5f.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_71_f5f.tdc-row-content-vert-bottom,
 .tdi_71_f5f.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_71_f5f.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_71_f5f.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_71_f5f{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:24px !important;
position:relative;
}  .tdi_71_f5f .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_f5f{
padding-top:14px !important;
}
} </style><div class="tdi_70_355_rand_style td-element-style" ><style> .tdi_70_355_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_73_515  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_73_515{
 vertical-align: baseline;
 }.tdi_73_515 > .wpb_wrapper,
 .tdi_73_515 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_73_515 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_73_515 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_74_f55 td_block_template_5"> <style> /* inline tdc_css att */  .tdi_74_f55{
margin-bottom:0px !important;
} </style> <style> /* custom css */
.tdi_74_f55.td-a-rec{
 text-align: center;
 }.tdi_74_f55 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-23dc15f210b71d3c4ee1f9cd2c7ef644 sanca-head-2" id="sanca-23dc15f210b71d3c4ee1f9cd2c7ef644"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_76_9f2 "  style="height: 30px"></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_77_228" class="tdc-zone"><div class="tdc_zone tdi_78_3c5  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_78_3c5{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_79_535" class="tdc-row"><div class="vc_row tdi_80_25c  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_80_25c,
 .tdi_80_25c .tdc-columns{
 min-height: 0;
 }.tdi_80_25c,
 .tdi_80_25c .tdc-columns{
 display: block;
 }.tdi_80_25c .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_82_2cc  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_82_2cc{
 vertical-align: baseline;
 }.tdi_82_2cc > .wpb_wrapper,
 .tdi_82_2cc > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_82_2cc > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_82_2cc > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="40966" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-39143"
 class="post-39143 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_83_d32" class="tdc-zone"><div class="tdc_zone tdi_84_f59  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_84_f59{
 min-height: 0;
 } </style><div id="tdi_85_ddc" class="tdc-row"><div class="vc_row tdi_86_25d  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_86_25d,
 .tdi_86_25d .tdc-columns{
 min-height: 0;
 }.tdi_86_25d,
 .tdi_86_25d .tdc-columns{
 display: block;
 }.tdi_86_25d .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_86_25d{
padding-top:22px !important;
}  .tdi_86_25d .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_88_d35  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_88_d35{
 vertical-align: baseline;
 }.tdi_88_d35 > .wpb_wrapper,
 .tdi_88_d35 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_88_d35 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_88_d35 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_89_5ff td-pb-border-top td_block_template_5 "   data-td-block-uid="tdi_89_5ff" > <style> /* custom css */
.tdi_89_5ff .tdb-cat-bg{
 border-width: 1px;
 }.tdi_89_5ff .tdb-cat-sep{
 font-size: 14px;
 }.tdi_89_5ff .tdb-cat-text{
 margin-right: 10px;
 }.td-theme-wrap .tdi_89_5ff{
 text-align: left;
 }.tdi_89_5ff .tdb-entry-category{
 font-family:Montserrat !important;font-size:12px !important;font-weight:500 !important;
 } </style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://sancarlosdigital.com/noticias/" ><span class="tdb-cat-bg"></span>noticias</a><a class="tdb-entry-category" href="https://sancarlosdigital.com/regionales/" ><span class="tdb-cat-bg"></span>Regionales</a></div></div><div class="td_block_wrap tdb_title tdi_90_fc5 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_90_fc5" > <style> /* custom css */
.tdi_90_fc5 .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_90_fc5 .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_90_fc5{
 text-align: left;
 }.tdi_90_fc5 .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }.tdi_90_fc5 .tdb-title-text{
 font-family:Merriweather !important;font-size:44px !important;font-weight:800 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_fc5 .tdb-title-text{
 font-family:Merriweather !important;font-size:32px !important;line-height:36px !important;font-weight:800 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_90_fc5 .tdb-title-text{
 font-family:Merriweather !important;font-size:32px !important;line-height:36px !important;font-weight:800 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">11 kilómetros de ruta ecológica, incentivaría turismo en Upala</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_92_63f" class="tdc-row"><div class="vc_row tdi_93_5c5 td-ss-row wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_93_5c5,
 .tdi_93_5c5 .tdc-columns{
 min-height: 0;
 }.tdi_93_5c5,
 .tdi_93_5c5 .tdc-columns{
 display: block;
 }.tdi_93_5c5 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_95_fff  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_95_fff{
 vertical-align: baseline;
 }.tdi_95_fff > .wpb_wrapper,
 .tdi_95_fff > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_95_fff > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_95_fff > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_96_567 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_96_567" > <style> /* custom css */
.tdi_96_567{
 display: inline-block;
 }.tdi_96_567 .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_96_567 .tdb-author-by{
 margin-right: 5px; 
 font-family:Montserrat !important;font-size:14px !important;
 }.tdi_96_567 .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_96_567 .tdb-author-name{
 color: #000; 
 font-family:Montserrat !important;font-size:14px !important;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://sancarlosdigital.com/author/mdelgado/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97_233 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_97_233" > <style> /* inline tdc_css att */  .tdi_97_233{
padding-right:5px !important;
padding-left:3px !important;
} </style> <style> /* custom css */
.tdi_97_233 .tdm-descr{
 line-height:30px !important;
 } </style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_98_f52 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_98_f52" > <style> /* custom css */
.tdi_98_f52{
 display: inline-block; 
 font-family:Montserrat !important;font-size:14px !important;font-weight:500 !important;
 }.tdi_98_f52 i{
 font-size: 14px; 
 margin-right: 5px;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:02:52-06:00">11:02 AM, 12/12/2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_99_536 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_99_536" ><div id="tdi_99_536" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2F11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=11+kil%C3%B3metros+de+ruta+ecol%C3%B3gica%2C+incentivar%C3%ADa+turismo+en+Upala&url=https%3A%2F%2Fsancarlosdigital.com%2F11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=11+kil%C3%B3metros+de+ruta+ecol%C3%B3gica%2C+incentivar%C3%ADa+turismo+en+Upala %0A%0A https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/&text=11+kil%C3%B3metros+de+ruta+ecol%C3%B3gica%2C+incentivar%C3%ADa+turismo+en+Upala"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_536"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_100_f55 tdb-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_100_f55" > <style> /* custom css */
.tdi_100_f55 .td-audio-player{
 font-size: 12px;
 }.tdi_100_f55 .tdb-caption-text{
 margin: 6px 0 0; 
 font-family:Montserrat !important;font-weight:600 !important;
 }.tdi_100_f55:hover .tdb-block-inner:before{
 opacity: 0;
 } </style><div class="tdb-block-inner td-fix-index"><figure> <img 
 width="696" 
 height="365" 
 class="entry-thumb" 
 src="https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia-696x365.jpg" srcset="https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia-696x365.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia-768x403.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia-150x79.jpg 150w, https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia-1068x561.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia-800x420.jpg 800w, https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="" 
 title="upala-bagaces-liberia"
 /><figcaption class="tdb-caption-text">El pasado 10 de diciembre, los alcaldes de los cantones involucrados sostuvieron una reunión para dar seguimiento y ver avances del proyecto. Cortesía Municipalidad de Upala</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_101_cf3 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_101_cf3" ><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div data-cfptl="1" id="sanca-1547881773"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-406096327" data-cfpa="31574"><a data-bid="1" href="https://sancarlosdigital.com/linkout/31574" rel="nofollow" target="_blank"><img loading="lazy" src="https://sancarlosdigital.com/wp-content/uploads/2020/05/728x90-marchamo.jpg" alt=""  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/05/728x90-marchamo.jpg 728w, https://sancarlosdigital.com/wp-content/uploads/2020/05/728x90-marchamo-150x19.jpg 150w, https://sancarlosdigital.com/wp-content/uploads/2020/05/728x90-marchamo-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="90"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 31574 );</script></div></div><p>Incentivar la reactivación económica y el turismo , es el objetivo de esta iniciativa que involucra a las municipalidades de Upala, Bagaces y Liberia.</p><p>La propuesta es convertir a ruta nacional, el camino cantonal que va desde Colonia Blanca de Aguas Claras, Upala hasta el Parque Nacional Rincón de la Vieja.</p><p>Se trata de la ruta 918 que consta de 11 kilómetros en Upala, 2 en Liberia y 2 en Bagaces y que al mejorar sus condiciones, permitiría el tránsito de forma más fácil y también ahorraría tiempo a los habitantes de esos sectores y turistas que la utilizan.</p><div class="sanca-78720b3bceba1944517676be49264766 sanca-contenido" id="sanca-78720b3bceba1944517676be49264766"></div><p><em>&#8220;Es un proyecto que se ha venido trabajando en los últimos 5 meses entre las alcaldías que tiene como objetivo crear esta ruta nacional ecológica y que al crearla con esta denominación se le va a dar mantenimiento y reparación constante&#8221;,</em> comentó Marvin Soto, vocero de la Municipalidad de Upala.</p><p>Las comunidades aledañas a la ruta dependen del turismo. Se trata de poblados en los alrededores del Volcán Rincón de La Vieja y de esta forma, turistas tendrían acceso factible y segura a los centros turísticos.</p><p>Con esto, las alcaldías pretenden reactivar la economía de esas comunidades que quedaron con afectación por la pandemia.</p><div class="sanca-8f1f6389a6d297b690f9e318e4836034 sanca-contenido_2" id="sanca-8f1f6389a6d297b690f9e318e4836034"></div><p>Tendrían mejores condiciones para potenciar sus atractivos.</p><p>El pasado 10 de diciembre, los alcaldes de los cantones involucrados sostuvieron una reunión para dar seguimiento y ver avances del proyecto.</p><p>También, participaron representantes de las comunidades que se involucraron en el proyecto.</p><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div data-cfptl="1" id="sanca-1678346708"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-1980785083" data-cfpa="40359"><a data-bid="1" href="https://sancarlosdigital.com/linkout/40359" rel="nofollow" target="_blank"><img loading="lazy" src="https://sancarlosdigital.com/wp-content/uploads/2020/11/Banner-SRI1.png" alt=""  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/11/Banner-SRI1.png 300w, https://sancarlosdigital.com/wp-content/uploads/2020/11/Banner-SRI1-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 40359 );</script></div></div><p></p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_103_85f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span> <style scoped> /* inline tdc_css att */  .tdi_103_85f{
margin-bottom:-5px !important;
} </style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104_fd4 td_block_template_5"> <style> /* inline tdc_css att */  .tdi_104_fd4{
margin-top:30px !important;
} </style> <style> /* custom css */
.tdi_104_fd4.td-a-rec{
 text-align: center;
 }.tdi_104_fd4 .td-element-style{
 z-index: -1;
 } </style><div data-cfptl="1" id="sanca-195356223"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-1750868585" data-cfpa="39998"><a data-bid="1" href="https://sancarlosdigital.com/linkout/39998" rel="nofollow" target="_blank"><img loading="lazy" src="https://sancarlosdigital.com/wp-content/uploads/2020/11/728x90.gif" alt=""  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/11/728x90.gif 728w, https://sancarlosdigital.com/wp-content/uploads/2020/11/728x90-150x19.gif 150w, https://sancarlosdigital.com/wp-content/uploads/2020/11/728x90-696x86.gif 696w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="90"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 39998 );</script></div></div><div class="td_block_wrap td_flex_block_1 tdi_105_5e2 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_105_5e2" > <style>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</style> <style> /* custom css */
.tdi_105_5e2 .entry-thumb{
 background-position: center 50%;
 }.tdi_105_5e2 .td-module-container{
 flex-direction: column; 
 border-color: #eaeaea !important;
 }.tdi_105_5e2 .td-image-container{
 display: block; order: 0;
 }.ie10 .tdi_105_5e2 .td-module-meta-info,
 .ie11 .tdi_105_5e2 .td-module-meta-info{
 flex: auto;
 }.tdi_105_5e2 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_105_5e2 .td_module_wrap{
 width: 33.33333333%;
 float: left; 
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 0.5px;
 margin-bottom: 0.5px;
 }.tdi_105_5e2 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_105_5e2 .td-module-container:before{
 bottom: -0.5px; 
 border-color: #eaeaea;
 }.tdi_105_5e2 .td-post-vid-time{
 display: block;
 }.tdi_105_5e2 .td-post-category{
 display: none;
 }.tdi_105_5e2 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_105_5e2 .td-excerpt{
 display: block; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_105_5e2 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_105_5e2 .td-read-more{
 display: none;
 }.tdi_105_5e2 .td-post-author-name{
 display: none;
 }.tdi_105_5e2 .td-post-date,
 .tdi_105_5e2 .td-post-author-name span{
 display: none;
 }.tdi_105_5e2 .entry-review-stars{
 display: inline-block;
 }.tdi_105_5e2 .td-icon-star,
 .tdi_105_5e2 .td-icon-star-empty,
 .tdi_105_5e2 .td-icon-star-half{
 font-size: 15px;
 }.tdi_105_5e2 .td-module-comments{
 display: block;
 }.tdi_105_5e2 .td_module_wrap:nth-child(3n+1){
 clear: both;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none;
 }.tdi_105_5e2 .td-block-title a,
 .tdi_105_5e2 .td-block-title span{
 font-size:16px !important;
 }.tdi_105_5e2 .entry-title{
 font-size:16px !important;
 }html:not([class*='ie']) .tdi_105_5e2 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_5e2 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_105_5e2 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_105_5e2 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_105_5e2 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_5e2 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_105_5e2 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_105_5e2 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_105_5e2 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_105_5e2 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-bottom: 1px;
 margin-bottom: 1px; 
 padding-bottom: 1px !important;
 margin-bottom: 1px !important;
 }.tdi_105_5e2 .td-module-container:before{
 bottom: -1px;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_105_5e2 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_105_5e2 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDAMOS</span></h4></div><div id=tdi_105_5e2 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/300-tamales-y-cafe-para-celebrar-navidad-en-el-palacio-municipal/" rel="bookmark" class="td-image-wrap " title="300 tamales y café para celebrar Navidad en el Palacio Municipal" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2020/12/tamal-ifam-muni-696x365.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/300-tamales-y-cafe-para-celebrar-navidad-en-el-palacio-municipal/" rel="bookmark" title="300 tamales y café para celebrar Navidad en el Palacio Municipal">300 tamales y café para celebrar Navidad en el...</a></h3><div class="td-editor-date"> <a href="https://sancarlosdigital.com/locales/" class="td-post-category">Locales</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://sancarlosdigital.com/author/arguedascr/">Jose Arguedas</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T15:00:59-06:00" >3:00 PM, 07/12/2020</time></span> </span></div><div class="td-excerpt"></div><div class="td-read-more"> <a href="https://sancarlosdigital.com/300-tamales-y-cafe-para-celebrar-navidad-en-el-palacio-municipal/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/transito-inicia-operativos-de-fin-de-ano-en-san-carlos/" rel="bookmark" class="td-image-wrap " title="Tránsito inicia operativos de fin de año en San Carlos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2019/12/transito-696x365.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/transito-inicia-operativos-de-fin-de-ano-en-san-carlos/" rel="bookmark" title="Tránsito inicia operativos de fin de año en San Carlos">Tránsito inicia operativos de fin de año en San...</a></h3><div class="td-editor-date"> <a href="https://sancarlosdigital.com/destacadas/" class="td-post-category">Destacadas</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T10:52:29-06:00" >10:52 AM, 08/12/2020</time></span> </span></div><div class="td-excerpt"></div><div class="td-read-more"> <a href="https://sancarlosdigital.com/transito-inicia-operativos-de-fin-de-ano-en-san-carlos/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/14-camaras-conformaran-red-de-frio-en-la-feria-del-agricultor-en-ciudad-quesada/" rel="bookmark" class="td-image-wrap " title="14 cámaras conformarán red de frío en la Feria del Agricultor en Ciudad Quesada" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2020/12/camaras-frio-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/14-camaras-conformaran-red-de-frio-en-la-feria-del-agricultor-en-ciudad-quesada/" rel="bookmark" title="14 cámaras conformarán red de frío en la Feria del Agricultor en Ciudad Quesada">14 cámaras conformarán red de frío en la Feria...</a></h3><div class="td-editor-date"> <a href="https://sancarlosdigital.com/destacadas/" class="td-post-category">Destacadas</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-09T12:06:47-06:00" >12:06 PM, 09/12/2020</time></span> </span></div><div class="td-excerpt"></div><div class="td-read-more"> <a href="https://sancarlosdigital.com/14-camaras-conformaran-red-de-frio-en-la-feria-del-agricultor-en-ciudad-quesada/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_106_ee7 td_block_template_5"> <style> /* custom css */
.tdi_106_ee7.td-a-rec{
 text-align: center;
 }.tdi_106_ee7 .td-element-style{
 z-index: -1;
 } </style><!-- Composite Start --><div id="M638307ScriptRootC1007641"></div> <script src="https://jsc.mgid.com/s/a/sancarlosdigital.com.1007641.js" async></script> <!-- Composite End --></div><div class="td_block_wrap tdb_single_comments tdi_107_7cf tdb-comm-layout1 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_107_7cf" > <style> /* custom css */
.tdi_107_7cf .comment-link{
 display: inline-block;
 }.tdi_107_7cf .comment{
 border-bottom-style: dashed;
 }.tdi_107_7cf .comment .children{
 border-top-style: dashed;
 } </style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-textarea-wrap"><textarea id="wc-textarea-0_0" placeholder="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-0_0" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-textarea-wrap"><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Comentarios</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">Ver todos los comentarios</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></div></div></div><div class="vc_column tdi_109_52f  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_109_52f{
 vertical-align: baseline;
 }.tdi_109_52f > .wpb_wrapper,
 .tdi_109_52f > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_109_52f > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_109_52f > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_110_af7 td_block_template_5"> <style> /* custom css */
.tdi_110_af7.td-a-rec{
 text-align: center;
 }.tdi_110_af7 .td-element-style{
 z-index: -1;
 }.tdi_110_af7.td-a-rec-img{
 text-align: left;
 }.tdi_110_af7.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_110_af7.td-a-rec-img {
 text-align: center;
 }
 } </style><span class="td-adspot-title">-Publicidad-</span><div data-cfptl="1" id="sanca-1640499935"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-694296250" data-cfpa="40568"><a data-bid="1" href="https://sancarlosdigital.com/linkout/40568" rel="nofollow" target="_blank"><img loading="lazy" src="https://sancarlosdigital.com/wp-content/uploads/2020/12/300x250.gif" alt=""  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/12/300x250.gif 300w, https://sancarlosdigital.com/wp-content/uploads/2020/12/300x250-150x125.gif 150w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 40568 );</script></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_112_800 "  style="height: 32px"></div><div class="td_block_wrap td_flex_block_5 tdi_113_9ff td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_113_9ff" > <style>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</style> <style> /* custom css */
.tdi_113_9ff .td_module_wrap{
 width: 100%;
 float: left; 
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 2.5px;
 margin-bottom: 2.5px; 
 display: flex;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_113_9ff .td_block_inner{
 margin-left: -20px;
 margin-right: -20px; 
 display: flex;
 flex-wrap: wrap;
 }.tdi_113_9ff .td-module-container:before{
 bottom: -2.5px; 
 border-color: #eaeaea;
 }.tdi_113_9ff .td-module-container{
 border-color: #eaeaea; 
 flex-grow: 1;
 }.tdi_113_9ff .entry-thumb{
 background-position: center 50%;
 }.tdi_113_9ff .td-post-vid-time{
 display: block;
 }.tdi_113_9ff .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_113_9ff .td-excerpt{
 display: none;
 }.tdi_113_9ff .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_113_9ff .td-post-category{
 display: inline-block; 
 background-color: #1e73be; 
 font-family:Montserrat !important;
 }.tdi_113_9ff .td-post-author-name{
 display: none;
 }.tdi_113_9ff .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_113_9ff .td-post-date,
 .tdi_113_9ff .td-post-author-name span{
 display: inline-block; 
 color: #1e73be;
 }.tdi_113_9ff .entry-review-stars{
 display: inline-block;
 }.tdi_113_9ff .td-icon-star,
 .tdi_113_9ff .td-icon-star-empty,
 .tdi_113_9ff .td-icon-star-half{
 font-size: 15px;
 }.tdi_113_9ff .td-module-comments{
 display: block;
 }.tdi_113_9ff .td-read-more{
 display: none;
 }.tdi_113_9ff .td-block-title a,
 .tdi_113_9ff .td-block-title span{
 font-weight:700 !important;text-transform:uppercase !important;
 }.tdi_113_9ff .entry-title{
 font-size:17px !important;font-weight:700 !important;
 }.tdi_113_9ff .td-image-container{
 flex: 0 0 0;
 }html:not([class*='ie']) .tdi_113_9ff .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_113_9ff .td_module_wrap{
 padding-bottom: 2.5px !important;
 margin-bottom: 2.5px !important; 
 padding-bottom: 2.5px;
 margin-bottom: 2.5px;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_113_9ff .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_113_9ff .td-module-container:before{
 bottom: -2.5px;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_9ff .td_module_wrap{
 padding-bottom: 2.5px !important;
 margin-bottom: 2.5px !important; 
 padding-bottom: 2.5px;
 margin-bottom: 2.5px;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_113_9ff .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_113_9ff .td-module-container:before{
 bottom: -2.5px;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_113_9ff .td_module_wrap{
 padding-bottom: 2.5px !important;
 margin-bottom: 2.5px !important; 
 padding-bottom: 2.5px;
 margin-bottom: 2.5px;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_113_9ff .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_113_9ff .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_113_9ff .td-module-container:before{
 bottom: -2.5px;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=tdi_113_9ff class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://sancarlosdigital.com/locales/" class="td-post-category">Locales</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sancarlosdigital.com/author/arguedascr/">Jose Arguedas</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T14:33:42-06:00" >2:33 PM, 11/12/2020</time></span></span></div><div class="td-excerpt"> Tras años de espera y lucha, los vecinos de San Ramón de Ciudad Quesada y La Palmera tendrán conexión vial con un camino en...</div><div class="td-read-more"><a href="https://sancarlosdigital.com/al-fin-llegan-mejoras-en-camino-entre-san-ramon-de-ciudad-quesada-y-la-palmera/">Leer más</a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/al-fin-llegan-mejoras-en-camino-entre-san-ramon-de-ciudad-quesada-y-la-palmera/" rel="bookmark" title="¡Al fin! Llegan mejoras en camino entre San Ramón de Ciudad Quesada y La Palmera">¡Al fin! Llegan mejoras en camino entre San Ramón de Ciudad Quesada y La Palmera</a></h3></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://sancarlosdigital.com/destacadas/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T17:20:55-06:00" >5:20 PM, 11/12/2020</time></span></span></div><div class="td-excerpt"> Con el nuevo año, llegan las buenas noticias para los asegurados de Barrio San Martín y Barrio Gamonales en Ciudad Quesada. 
Las filas...</div><div class="td-read-more"><a href="https://sancarlosdigital.com/8-200-asegurados-de-san-martin-y-gamonales-tendran-nuevo-ebais-en-2021/">Leer más</a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/8-200-asegurados-de-san-martin-y-gamonales-tendran-nuevo-ebais-en-2021/" rel="bookmark" title="8.200 asegurados de San Martín y Gamonales tendrán nuevo Ebáis en 2021">8.200 asegurados de San Martín y Gamonales tendrán nuevo Ebáis en 2021</a></h3></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"><div class="td-editor-date"><a href="https://sancarlosdigital.com/destacadas/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:19:33-06:00" >10:19 AM, 12/12/2020</time></span></span></div><div class="td-excerpt"> A partir del próximo año, inicia la construcción de una nueva clínica de la CCSS en Aguas Zarcas.  Para fin de diciembre, inician los procesos...</div><div class="td-read-more"><a href="https://sancarlosdigital.com/aguas-zarcas-tambien-tendra-nueva-clinica-para-su-47-mil-asegurados/">Leer más</a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/aguas-zarcas-tambien-tendra-nueva-clinica-para-su-47-mil-asegurados/" rel="bookmark" title="Aguas Zarcas también tendrá nueva clínica para sus 47 mil asegurados">Aguas Zarcas también tendrá nueva clínica para sus 47 mil asegurados</a></h3></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcela Delgado"></span><meta itemprop="datePublished" content="2020-12-12T11:02:52-06:00"><meta itemprop="dateModified" content="2020-12-12T11:02:55-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sancarlosdigital.com/11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png"></span><meta itemprop="name" content="San Carlos Digital"></span><meta itemprop="headline" content="11 kilómetros de ruta ecológica, incentivaría turismo en Upala"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2020/12/upala-bagaces-liberia.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span></article></div></div></div> <!-- #tdb-autoload-article --> <!-- Instagram --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_114_f5c" class="tdc-zone"><div class="tdc_zone tdi_115_1cb  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_115_1cb{
 min-height: 0;
 } </style><div id="tdi_116_d56" class="tdc-row"><div class="vc_row tdi_117_58b  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_117_58b,
 .tdi_117_58b .tdc-columns{
 min-height: 0;
 }.tdi_117_58b,
 .tdi_117_58b .tdc-columns{
 display: block;
 }.tdi_117_58b .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_117_58b{
position:relative;
}  .tdi_117_58b .td_block_wrap{ text-align:left } </style><div class="tdi_116_d56_rand_style td-element-style" ><style> .tdi_116_d56_rand_style{
background-color:#d6d6d6 !important;
} </style></div><div class="vc_column tdi_119_3df  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_119_3df{
 vertical-align: baseline;
 }.tdi_119_3df > .wpb_wrapper,
 .tdi_119_3df > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_119_3df > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_119_3df > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_121_f58 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122_9bd tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_122_9bd" > <style> /* custom css */
.tdi_122_9bd .tdm-descr{
 font-family:Montserrat !important;font-weight:500 !important;
 } </style><p class="tdm-descr">Primer medio de comunicación 100% digital de San Carlos. Somos la voz de los sancarleños.</br> </br> <a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf" target="_blank">Paute con nosotros.</a></p></div></div></div><div class="vc_column tdi_124_f3d  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_124_f3d{
 vertical-align: baseline;
 }.tdi_124_f3d > .wpb_wrapper,
 .tdi_124_f3d > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_124_f3d > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_124_f3d > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_126_c2c "  style="height: 32px"></div><div class="vc_row_inner tdi_128_582  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_128_582{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_128_582,
 .tdi_128_582 .tdc-inner-columns{
 display: block;
 }.tdi_128_582 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_130_555  wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped> /* custom css */
.tdi_130_555{
 vertical-align: baseline;
 }.tdi_130_555 .vc_column-inner > .wpb_wrapper,
 .tdi_130_555 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_130_555 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_132_325  wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped> /* custom css */
.tdi_132_325{
 vertical-align: baseline;
 }.tdi_132_325 .vc_column-inner > .wpb_wrapper,
 .tdi_132_325 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_132_325 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_133_ff2  td-single-image- td-pb-border-top td_block_template_5 "  data-td-block-uid="tdi_133_ff2"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2020/11/premio1.png'); background-size: auto 100%; background-repeat: no-repeat; background-position: center center;" 
 href="#" 
 rel="bookmark"></a> <style> /* custom css */
.tdi_133_ff2 .td_single_image_bg{
 height: 130px;
 padding-bottom: 0;
 }.tdi_133_ff2:hover .td_single_image_bg:before{
 opacity: 0;
 } </style></div></div></div></div></div></div></div></div></div></div></div></div></div></div><!--close td-outer-wrap--> <script> var advanced_ads_ga_UID = false;
 var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="sanca-4d03ddc465a17c1fdfd0f3805e617443 sanca-popup" id="sanca-4d03ddc465a17c1fdfd0f3805e617443"></div><div class="sanca-3d394b9882c028251ad22b420f0edb3e sanca-sticky-body" id="sanca-3d394b9882c028251ad22b420f0edb3e"></div> <noscript><div id='mdp-deblocker-js-disabled'><div><h3>Habilite JavaScript en su navegador para visitar este sitio.</h3><h3></h3></div></div> <style> #mdp-deblocker-js-disabled {
 position: fixed;
 top: 0;
 left: 0;
 height: 100%;
 width: 100%;
 z-index: 999999;
 text-align: center;
 background-color: #FFFFFF;
 color: #000000;
 font-size: 40px;
 display: flex;
 align-items: center;
 justify-content: center;
 } </style> </noscript> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.8 (rara)
 Deploy mode: deploy 
 uid: 5fd53f2c8e834
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .advads-close-button{
 z-index: 3;
 font-size: 30px;
 line-height: 16px!important;
 width: 1em!important;
 height: 25px!important;
 background: #222!important;
 color: #fff;
 border: 1px solid #666; 
}  .rel_posts {
 border-top: 1px dotted gray;
 padding-top: 20px;
}
.rel_posts:after {
 content: "";
 display: block;
 margin-bottom: 10px;
 padding-bottom: 10px;
 clear: both;
}
.rel_posts ul {
 width: 100%;
}
.rel_posts ul li {
 list-style: none;
 width: 20%;
 height: auto;
 float: left;
 margin-left: 20px;
}
.rel_posts ul li .title_rel {
 min-height:80px;
 min-width:80px;
 display: block;
 font-family: Merriweather;
 font-size: 0.7em;
 line-height: 1.7;
 padding: 4px;
}
@media only screen and (max-width: 600px) {
 .rel_posts ul li {
 width: 40%;
 margin-left: 15px;
 margin-bottom: 15px;
 }
 .rel_posts ul li:nth-child(odd) {
 clear: both;
 }
} </style> <script type="text/javascript">(function($) {
this.randomtip = function(){
 var length = $("#tips li").length;
 var ran = Math.floor(Math.random()*length) + 1;
 $("#tips li:nth-child(" + ran + ")").show();
}; 
$(document).ready(function(){ 
 randomtip();
});
})( jQuery ); </script><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'> /* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"176285143799744","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"58ad7366705f3aeaa2f244a314548a1e","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"7032c93e11","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.9","wc_post_id":"40966","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/sancarlosdigital.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/sancarlosdigital.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"ef8390c7ca"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js' id='wpdiscuz-combo-js-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["barra-izquierda","lateral-izquierdo","lateral-derecho","barra-derecha","sticky-body","sticky-categorias"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/deblocker/js/ads.min.js' id='mdp-deblocker-ads-js'></script> <script type='text/javascript' id='mdp-deblocker-js-extra'> /* <![CDATA[ */
var mdpDeBlocker = {"style":"compact","timeout":"Pol\u00edtica de privacidad","closeable":"off","title":"Parece que tiene AdBlocker habilitado","content":"<p style=\"text-align: left;\">Tenemos <strong>4 a\u00f1os<\/strong> de ofrecer un <strong>periodismo serio, responsable e independiente <\/strong>y sin cobrar una suscripci\u00f3n<strong>.<\/strong> Ay\u00fadenos a que esto siga siendo posible. <strong>Por favor<\/strong> desactive su bloqueador de anuncios.<\/p>","bg_color":"rgba(8, 79, 113, 0.87)","modal_color":"rgba(255, 255, 255, 1)","text_color":"rgba(35, 40, 45, 1)","blur":"on","prefix":"wp-rudopavtdwos"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/mdp-deblocker.min.js' id='mdp-deblocker-js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'> /* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js' id='advadsTrackingHandle-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'> /* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js' id='advadsTrackingGAFront-js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><div class="sanca-56a082a965402f0b55734ed3b5c7a70b sanca-contenidos-patrocinados" id="sanca-56a082a965402f0b55734ed3b5c7a70b"></div><div class="sanca-1987c12375d109684eeadf9cd8362218 sanca-debajo-del-titulo" id="sanca-1987c12375d109684eeadf9cd8362218"></div><div class="sanca-351e3fd9c293b3db9e842ee37f4eac00 sanca-final-notas" id="sanca-351e3fd9c293b3db9e842ee37f4eac00"></div><script>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</script><!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script> <script> var truepush = window.truepush || []; 
 truepush.push(function(){
 truepush.Init({
 id: "5ec562006801af6646db6ad7"
 },function(error){
 if(error) console.error(error);
 })
 }) </script> <!-- JS generated by theme --> <script>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</script> <script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'121111672',post:'40966',tz:'-6',srv:'sancarlosdigital.com'} ]);
 _stq.push([ 'clickTrackerInit', '121111672', '40966' ]); </script> <script type="text/javascript">var advads_tracking_ads = {"1":[31574,40359,39998,40568]};var advads_tracking_urls = {"1":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"40568":{"title":"Banco Popular","target":"http:\/\/www.bancopopular.fi.cr\/"},"40359":{"title":"Riteve","target":"https:\/\/www.rtv.co.cr\/"},"40004":{"title":"Popular Pensiones M\u00f3vil Portada","target":"https:\/\/www.popularpensiones.fi.cr\/"},"40002":{"title":"Popular Pensiones Desktop Portada","target":"https:\/\/www.popularpensiones.fi.cr\/"},"40000":{"title":"Popular Pensiones M\u00f3vil","target":"https:\/\/www.popularpensiones.fi.cr\/"},"39998":{"title":"Popular Pensiones Desktop","target":"https:\/\/www.popularpensiones.fi.cr\/"},"39953":{"title":"PROCOMER M\u00f3vil","target":"https:\/\/www.procomer.com\/contactenos\/#nuestras_oficinas"},"39951":{"title":"PROCOMER Desktop","target":"https:\/\/www.procomer.com\/contactenos\/#nuestras_oficinas"},"39853":{"title":"DiDi","target":"https:\/\/play.google.com\/store\/apps\/details?id=com.didiglobal.passenger&hl=en"},"37814":{"title":"Municipalidad San Carlos - Campa\u00f1a Covid19","target":false},"37510":{"title":"Municipalidad San Carlos 2","target":"https:\/\/www.munisc.go.cr\/"},"37492":{"title":"Municipalidad San Carlos","target":"https:\/\/www.facebook.com\/MunicipalidaddeSanCarlos\/photos\/a.136731936361535\/3828011927233499\/?type=3&__tn__=-R"},"37206":{"title":"IFAM","target":"http:\/\/ifam.go.cr\/covid19\/"},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/"},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/"},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"31580":{"title":"Coocique Popup","target":"https:\/\/coocique.fi.cr\/en-coocique-seguimos-en-marcha-contigo-%f0%9f%9a%97%f0%9f%92%a8-marchamo-2021\/"},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/coocique.fi.cr\/en-coocique-seguimos-en-marcha-contigo-%f0%9f%9a%97%f0%9f%92%a8-marchamo-2021\/"},"31574":{"title":"Coocique Desktop","target":"https:\/\/coocique.fi.cr\/en-coocique-seguimos-en-marcha-contigo-%f0%9f%9a%97%f0%9f%92%a8-marchamo-2021\/"},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"26271":{"title":"Adsense 468x60","target":false},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript"> if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
 advadsGATracking.postContext = {"postID":40966,"postSlug":"11-kilometros-de-ruta-ecologica-incentivaria-turismo-en-upala","cats":"noticias,regionales"}; </script></body></html>