<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://sancarlosdigital.com/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.7.13 --><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ --><title>55 mil asegurados de Upala con cirugías menos invasivas | San Carlos Digital</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v7/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGD_jVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v7/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGGHjVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 500;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v7/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGFPjVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v7/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGL_kVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v7/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGIbkVtKF6A.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://sancarlosdigital.com/fonts/MajeritHeadlineMedium-Roman.woff" crossorigin/><link rel="preload" as="font" href="https://sancarlosdigital.com/fonts/MajeritDeck-Roman.woff" crossorigin/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="55 mil asegurados de Upala con cirugías menos invasivas | San Carlos Digital" /><meta property="og:description" content="Un moderno equipo de grapeo, valorado en 20 millones de colones, llegó al Hospital de Upala para facilitar el trabajo a cirujanos. En este establecimiento de salud adquirieron el equipo de última generación para procedimientos quirúrgicos en beneficio de los 55 mil asegurados que cubre el centro médico. Con este equipo, habrá cirugías más seguras [&hellip;]" /><meta property="og:url" content="https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2021-01-27T16:07:44+00:00" /><meta property="article:modified_time" content="2021-01-27T16:07:46+00:00" /><meta property="og:image" content="https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="560" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Marcela Delgado"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sancarlosdigital.com/#website","url":"https://sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/#primaryimage","inLanguage":"es","url":"https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias.jpeg","width":800,"height":560,"caption":"Un moderno equipo de grapeo, valorado en 20 millones de colones, lleg\u00f3 al Hospital de Upala para facilitar el trabajo a cirujanos. Cortes\u00eda CCSS."},{"@type":"WebPage","@id":"https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/#webpage","url":"https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/","name":"55 mil asegurados de Upala con cirug\u00edas menos invasivas | San Carlos Digital","isPartOf":{"@id":"https://sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/#primaryimage"},"datePublished":"2021-01-27T16:07:44+00:00","dateModified":"2021-01-27T16:07:46+00:00","author":{"@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/"]}]},{"@type":"Person","@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f","name":"Marcela Delgado","description":"Periodista con m\u00e1s de 20 a\u00f1os de experiencia. Graduada de la Universidad Latina. Trabaj\u00f3 en medios como TVN Canal 14, Al D\u00eda, Radio Columbia, Repretel y Canal 9. Socio fundadora y directora de San Carlos Digital."}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://sancarlosdigital.com/comments/feed/" /> <!-- sancarlosdigital.com is managing ads with Advanced Ads --><script> advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}(); </script><link rel='stylesheet' id='wp-block-library-css'  href='https://sancarlosdigital.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' /> <style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://sancarlosdigital.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://sancarlosdigital.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' /><link rel='stylesheet' id='jetpack_css-css'  href='https://sancarlosdigital.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://sancarlosdigital.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'> /* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'> /* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/sancarlosdigital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":42474,"token":"44ecfcb0b0","lang":0,"debug":0} </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js' id='advanced-ds-pro/front-js'></script><link rel="https://api.w.org/" href="https://sancarlosdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sancarlosdigital.com/wp-json/wp/v2/posts/42474" /><link rel="alternate" type="application/json+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2F55-mil-asegurados-de-upala-con-cirugias-menos-invasivas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2F55-mil-asegurados-de-upala-con-cirugias-menos-invasivas%2F&#038;format=xml" /> <script type='text/javascript'> function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «55 mil asegurados de Upala con cirugías menos invasivas»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';  body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink; </script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript"> ;var advadsCfpExpHours = 3;
 var advadsCfpClickLimit = 3;
 var advadsCfpBan = 2;
 var advadsCfpPath = '';
 var advadsCfpDomain = ''; </script><script type="text/javascript"> var advadsCfpQueue = [];
 var advadsCfpAd = function( adID ){
 if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
 }; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"44ecfcb0b0","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/sancarlosdigital.com\/wp-admin\/","wpRestNonce":"44ecfcb0b0","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script type="text/javascript"> if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {}; </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tds_video_scroll="enabled";
var tds_video_position_v="bottom";
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/sancarlosdigital.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="11";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#054a7f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="e4f12a4e31";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank"; </script> <!-- Header style compiled by theme --> <style>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</style> <script data-ad-client="ca-pub-9611749524401252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.googleapis.com" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <!-- End Google Tag Manager --><div id="c0b887a65a5e2abe5b069a33114dda4e3"></div><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #054a7f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #054a7f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #054a7f;
 }
 .tdm-btn-style1 {
 background-color: #054a7f;
 }
 .tdm-btn-style2:before {
 border-color: #054a7f;
 }
 .tdm-btn-style2 {
 color: #054a7f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #054a7f;
 -moz-box-shadow: 0 2px 16px #054a7f;
 box-shadow: 0 2px 16px #054a7f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #054a7f;
 -moz-box-shadow: 0 4px 26px #054a7f;
 box-shadow: 0 4px 26px #054a7f;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//c0.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//sdki.truepush.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//partner.googleadservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.ca" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pixel.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//cms.quantserve.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//e.dlx.addthis.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//rtb.openx.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//image6.pubmatic.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//ssum-sec.casalemedia.com" data-set-by="SG Optimizer"/></head><body class="post-template-default single single-post postid-42474 single-format-standard td-standard-pack 55-mil-asegurados-de-upala-con-cirugias-menos-invasivas global-block-template-5 tdb_template_39143 white-menu tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-41413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41413"><a href="https://sancarlosdigital.com/voz-digital/">Opinión</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_d25" class="tdc-zone"><div class="tdc_zone tdi_2_bb0  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_2_bb0{
 min-height: 0;
 }.td-header-mobile-wrap{
 position: relative;
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
.tdi_2_bb0:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2_bb0:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_2_bb0{
position:relative;
}
} </style><div class="tdi_1_d25_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_d25_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3_1f6" class="tdc-row"><div class="vc_row tdi_4_f44  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_4_f44,
 .tdi_4_f44 .tdc-columns{
 min-height: 0;
 }#tdi_3_1f6.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
 #tdi_3_1f6.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
 width: 100% !important;
 }.tdi_4_f44,
 .tdi_4_f44 .tdc-columns{
 display: block;
 }.tdi_4_f44 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_4_f44{
position:relative;
}
} </style><div class="tdi_3_1f6_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_1f6_rand_style{
background-color:#f9f9f9 !important;
}
} </style></div><div class="vc_column tdi_6_121  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_6_121{
 vertical-align: baseline;
 }.tdi_6_121 > .wpb_wrapper,
 .tdi_6_121 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6_121 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6_121 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_6_121{
padding-right:-30px !important;
padding-left:-22px !important;
}
} </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_555 td_block_template_5"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_7_555{
margin-right:-20px !important;
margin-left:-20px !important;
}
} </style> <style> /* custom css */
.tdi_7_555.td-a-rec{
 text-align: center;
 }.tdi_7_555 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-4254ac8db6550ce1a10258a0e2111846 sanca-head-1" id="sanca-4254ac8db6550ce1a10258a0e2111846"></div></div></div></div></div></div><div id="tdi_8_156" class="tdc-row"><div class="vc_row tdi_9_d12  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_9_d12,
 .tdi_9_d12 .tdc-columns{
 min-height: 0;
 }.tdi_9_d12,
 .tdi_9_d12 .tdc-columns{
 display: block;
 }.tdi_9_d12 .tdc-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_9_d12 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_9_d12 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_9_d12{
position:relative;
}
} </style><div class="tdi_8_156_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_8_156_rand_style{
background-color:#e0e0e0 !important;
}
} </style></div><div class="vc_column tdi_11_1d4  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_11_1d4{
 vertical-align: baseline;
 }.tdi_11_1d4 > .wpb_wrapper,
 .tdi_11_1d4 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_11_1d4 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_11_1d4 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_11_1d4{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_11_1d4{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_c65 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_12_c65" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_12_c65{
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdi_12_c65{
 display: inline-block;
 }.tdi_12_c65 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_12_c65 .tdb-mobile-menu-button{
 color: #000000;
 }  /* phone */
@media (max-width: 767px){
.tdi_12_c65 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_100  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_14_100{
 vertical-align: baseline;
 }.tdi_14_100 > .wpb_wrapper,
 .tdi_14_100 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_14_100 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_14_100 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_14_100{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_14_100{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_5b1 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_15_5b1" > <style> /* custom css */
.tdi_15_5b1 .tdb-logo-a,
 .tdi_15_5b1 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_15_5b1 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_15_5b1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_15_5b1 .tdb-logo-img-wrap{
 display: block;
 }.tdi_15_5b1 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_15_5b1 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_15_5b1 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }  /* phone */
@media (max-width: 767px){
.tdi_15_5b1 .tdb-logo-img{
 max-width: 140px;
 }.tdi_15_5b1 .tdb-logo-text-title{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_2c4  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_17_2c4{
 vertical-align: baseline;
 }.tdi_17_2c4 > .wpb_wrapper,
 .tdi_17_2c4 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_17_2c4 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_17_2c4 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_17_2c4{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_17_2c4{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_65c td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_18_65c" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_18_65c{
margin-right:-19px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdi_18_65c{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_18_65c .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_18_65c .tdb-header-search-button-mob{
 color: #00518d;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_19_bdb" class="tdc-row"><div class="vc_row tdi_20_5bb  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_20_5bb,
 .tdi_20_5bb .tdc-columns{
 min-height: 0;
 }.tdi_20_5bb,
 .tdi_20_5bb .tdc-columns{
 display: block;
 }.tdi_20_5bb .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_20_5bb{
position:relative;
}
} </style><div class="tdi_19_bdb_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_19_bdb_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_22_bb1  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_22_bb1{
 vertical-align: baseline;
 }.tdi_22_bb1 > .wpb_wrapper,
 .tdi_22_bb1 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_22_bb1 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_22_bb1 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_23_56f" class="tdc-zone"><div class="tdc_zone tdi_24_02c  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_24_02c{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_25_7d1" class="tdc-row"><div class="vc_row tdi_26_5c5  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_26_5c5,
 .tdi_26_5c5 .tdc-columns{
 min-height: 0;
 }.tdi_26_5c5,
 .tdi_26_5c5 .tdc-columns{
 display: block;
 }.tdi_26_5c5 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_28_565  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_28_565{
 vertical-align: baseline;
 }.tdi_28_565 > .wpb_wrapper,
 .tdi_28_565 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_28_565 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_28_565 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_29_d6a" class="tdc-zone"><div class="tdc_zone tdi_30_b0d  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_30_b0d{
 min-height: 0;
 }.td-header-desktop-wrap{
 position: relative;
 }
/* inline tdc_css att */  .tdi_30_b0d{
position:relative;
} </style><div class="tdi_29_d6a_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_29_d6a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sancarlosdigital.com/wp-content/uploads/2019/07/fondo.jpg") !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_29_d6a_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_31_12b" class="tdc-row"><div class="vc_row tdi_32_106  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_32_106,
 .tdi_32_106 .tdc-columns{
 min-height: 0;
 }.tdi_32_106,
 .tdi_32_106 .tdc-columns{
 display: block;
 }.tdi_32_106 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_32_106{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_32_106 .td_block_wrap{ text-align:left } </style><div class="tdi_31_12b_rand_style td-element-style" ><style> .tdi_31_12b_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_34_0dd  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_34_0dd{
 vertical-align: baseline;
 }.tdi_34_0dd > .wpb_wrapper,
 .tdi_34_0dd > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_34_0dd > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_34_0dd > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_35_bd5 td_block_template_5"> <style> /* custom css */
.tdi_35_bd5.td-a-rec{
 text-align: center;
 }.tdi_35_bd5 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-63934467eaf1f84f44491f1d7fc5e50b sanca-head-1" id="sanca-63934467eaf1f84f44491f1d7fc5e50b"></div></div></div></div></div></div><div id="tdi_36_151" class="tdc-row"><div class="vc_row tdi_37_d2e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_37_d2e,
 .tdi_37_d2e .tdc-columns{
 min-height: 0;
 }.tdi_37_d2e,
 .tdi_37_d2e .tdc-columns{
 display: block;
 }.tdi_37_d2e .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_37_d2e {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_37_d2e .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_37_d2e.tdc-row-content-vert-center,
 .tdi_37_d2e.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_37_d2e.tdc-row-content-vert-bottom,
 .tdi_37_d2e.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_37_d2e.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_37_d2e.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_37_d2e{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}  .tdi_37_d2e .td_block_wrap{ text-align:left } </style><div class="tdi_36_151_rand_style td-element-style" ><style> .tdi_36_151_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_39_d11  wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped> /* custom css */
.tdi_39_d11{
 vertical-align: baseline;
 }.tdi_39_d11 > .wpb_wrapper,
 .tdi_39_d11 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_39_d11 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_39_d11 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_39_d11{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_40_c50 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_40_c50" > <style> /* inline tdc_css att */  .tdi_40_c50{
margin-top:-1px !important;
margin-right:32px !important;
} </style> <style> /* custom css */
.tdi_40_c50{
 display: inline-block;
 }.tdi_40_c50 .tdb-head-date-txt{
 font-family:Encode Sans !important;text-transform:capitalize !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, 27 enero 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_42_581  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_42_581{
 vertical-align: baseline;
 }.tdi_42_581 > .wpb_wrapper,
 .tdi_42_581 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_42_581 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_42_581 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_42_581{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
} </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_43_7a1 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_43_7a1" > <style> /* custom css */
.tdi_43_7a1{
 float: right;
 clear: none;
 } </style> <style> .tdi_44_fc2 .tdm-social-item i{
 font-size: 22px;
 vertical-align: middle; 
 line-height: 22px;
 }.tdi_44_fc2 .tdm-social-item i.td-icon-twitter,
 .tdi_44_fc2 .tdm-social-item i.td-icon-linkedin,
 .tdi_44_fc2 .tdm-social-item i.td-icon-pinterest,
 .tdi_44_fc2 .tdm-social-item i.td-icon-blogger,
 .tdi_44_fc2 .tdm-social-item i.td-icon-vimeo{
 font-size: 17.6px;
 }.tdi_44_fc2 .tdm-social-item{
 width: 22px;
 height: 22px; 
 margin: 5px 10px 5px 0;
 }.tdi_44_fc2 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_44_fc2 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_fc2 .tdm-social-item i{
 font-size: 16px;
 vertical-align: middle; 
 line-height: 16px;
 }.tdi_44_fc2 .tdm-social-item i.td-icon-twitter,
 .tdi_44_fc2 .tdm-social-item i.td-icon-linkedin,
 .tdi_44_fc2 .tdm-social-item i.td-icon-pinterest,
 .tdi_44_fc2 .tdm-social-item i.td-icon-blogger,
 .tdi_44_fc2 .tdm-social-item i.td-icon-vimeo{
 font-size: 12.8px;
 }.tdi_44_fc2 .tdm-social-item{
 width: 16px;
 height: 16px;
 }
} </style><div class="tdm-social-wrapper tds-social1 tdi_44_fc2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sancarlosdigital/"  target="_blank"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sancarlosdigital/"  target="_blank"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank"  rel="nofollow" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/scdnoticias"  target="_blank"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/scdnoticias"  target="_blank"  rel="nofollow" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sancarlosdg"  target="_blank"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sancarlosdg"  target="_blank"  rel="nofollow" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw"  target="_blank"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw"  target="_blank"  rel="nofollow" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_45_8bd" class="tdc-row"><div class="vc_row tdi_46_5b5  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_46_5b5,
 .tdi_46_5b5 .tdc-columns{
 min-height: 0;
 }.tdi_46_5b5,
 .tdi_46_5b5 .tdc-columns{
 display: block;
 }.tdi_46_5b5 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_46_5b5{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}  .tdi_46_5b5 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_5b5{
padding-top:10px !important;
}
} </style><div class="tdi_45_8bd_rand_style td-element-style" ><style> .tdi_45_8bd_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_48_cd0  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_48_cd0{
 vertical-align: baseline;
 }.tdi_48_cd0 > .wpb_wrapper,
 .tdi_48_cd0 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_48_cd0 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_48_cd0 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49_b52 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_49_b52" > <style> /* custom css */
.tdi_49_b52 .tdb-logo-a,
 .tdi_49_b52 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_49_b52 .tdb-logo-svg-wrap{
 max-width: 215px; 
 display: block;
 }.tdi_49_b52 .tdb-logo-svg-wrap svg{
 width: 215px;
 height: auto;
 }.tdi_49_b52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_49_b52 .tdb-logo-img-wrap{
 display: block;
 }.tdi_49_b52 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_49_b52 .tdb-logo-text-title{
 display: none;
 }.tdi_49_b52 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_49_b52 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com/"><span class="tdb-logo-svg-wrap"><?xml version="1.0" encoding="utf-8"?> <!-- Generator: Adobe Illustrator 23.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 164.69 70.39" style="enable-background:new 0 0 164.69 70.39;" xml:space="preserve"> <style type="text/css"> .st0{fill:#00528A;}
 .st1{fill:#D88D00;} </style> <g> <g> <g> <path class="st0" d="M83.78,13.46c2.32,0.78,3.85,1.71,4.59,2.79s1.11,2.56,1.14,4.44c-0.02,2.01-0.76,3.66-2.22,4.97
 c-1.46,1.31-3.9,1.96-7.32,1.96c-3.28,0-6.35-0.78-9.21-2.35l-0.48-6.02h4.29l0.73,3.27c1.25,0.22,2.64,0.33,4.18,0.33
 c2.99,0,4.48-0.73,4.48-2.2c0-0.37-0.02-0.66-0.06-0.88c-0.04-0.22-0.14-0.46-0.31-0.72c-0.17-0.26-0.45-0.5-0.84-0.72
 c-0.39-0.22-0.91-0.44-1.54-0.66l-5.06-1.69c-3.52-1.22-5.28-3.45-5.28-6.68c0-2.15,0.73-3.89,2.18-5.21s3.87-1.98,7.25-1.98
 c1.81,0,3.43,0.18,4.86,0.55c1.43,0.37,2.51,0.78,3.25,1.25L89,10.52H84.7l-0.77-3.41c-1.22-0.15-2.34-0.22-3.34-0.22
 c-1.54,0-2.61,0.18-3.19,0.53c-0.59,0.35-0.93,0.86-1.03,1.52c-0.15,1.27,0.7,2.23,2.53,2.86L83.78,13.46z"/> <path class="st0" d="M114.69,27.33h-8.95l-0.33-3.85l1.95-0.26l-0.81-3.05h-7.63l-0.84,3.05l1.94,0.26l-0.29,3.85h-8.99
 l-0.33-3.85l2.35-0.95L97.4,7.15l-1.98-0.92l0.33-3.85h10.94l6.02,20.15l2.31,0.95L114.69,27.33z M102.98,6.85h-0.44l-2.42,8.88
 h5.21L102.98,6.85z"/> <path class="st0" d="M139.24,7.15v20.48h-5.28l-9.87-17.29v12.88l2.09,0.26l-0.33,3.85h-8.81l-0.33-3.85l1.98-0.92V7.15
 l-1.98-0.92l0.33-3.85h8l8.81,15.78V6.49l-2.09-0.26l0.33-3.85h8.81l0.33,3.85L139.24,7.15z"/> </g> <g> <path class="st0" d="M74.34,45.49c1.81,0,3.57-0.08,5.27-0.23l-0.23,3.17c-0.48,0.22-1.22,0.42-2.23,0.59
 c-1.01,0.17-1.95,0.26-2.84,0.26c-4.13,0-6.4-1.58-6.81-4.73c-0.15-1.18-0.23-2.57-0.23-4.17s0.08-2.99,0.23-4.17
 c0.41-3.16,2.69-4.73,6.83-4.73c1.88,0,3.51,0.28,4.91,0.84l0.44,5.27h-3.43l-0.54-2.33h-1.38c-1.48,0.03-2.29,0.41-2.41,1.13
 c-0.17,0.96-0.26,2.29-0.26,3.99s0.09,3.04,0.26,3.99C72.05,45.08,72.85,45.45,74.34,45.49z"/> <path class="st0" d="M98.11,49.07h-6.47L91.38,46l1.15-0.15l-0.46-1.77h-5.02l-0.49,1.77L87.72,46l-0.26,3.07h-6.47L80.74,46
 l1.59-0.74l3.02-9.8l-1.28-0.72l0.26-3.07h8.34l4.12,13.59L98.37,46L98.11,49.07z M89.72,35.23h-0.23l-1.46,5.32h3.1L89.72,35.23
 z"/> <path class="st0" d="M114.01,46l-0.28,3.07h-4.12l-4.58-8.06v4.76l2.15,0.23l-0.26,3.07h-7.24L99.42,46l1.31-0.72v-9.83
 l-1.31-0.72l0.26-3.07h7.47c2.32,0,3.99,0.4,5.02,1.21c1.02,0.81,1.62,1.92,1.79,3.34c0.09,0.68,0.09,1.42,0,2.23
 c-0.22,2.12-1.46,3.45-3.71,3.99l1.54,2.84L114.01,46z M107.12,35.46h-2.1v3.66h2.1c1.48,0,2.29-0.37,2.41-1.1
 c0.05-0.48,0.05-0.96,0-1.46C109.41,35.82,108.61,35.46,107.12,35.46z"/> <path class="st0" d="M127.16,49.07h-11.9L115.01,46l1.31-0.72v-9.85l-1.28-0.69l0.26-3.07h6.35l0.26,3.07l-1.28,0.69v9.85h3.15
 l0.49-2.12h3.43L127.16,49.07z"/> <path class="st0" d="M142.57,44.54c-0.41,3.16-2.69,4.73-6.83,4.73c-4.15,0-6.42-1.58-6.83-4.73c-0.15-1.18-0.23-2.57-0.23-4.17
 c0-1.59,0.08-2.97,0.23-4.15c0.41-3.16,2.69-4.73,6.83-4.73c4.15,0,6.42,1.58,6.83,4.73c0.15,1.18,0.23,2.56,0.23,4.15v0.03
 C142.8,41.98,142.72,43.36,142.57,44.54z M138.14,44.36c0.17-0.96,0.26-2.28,0.26-3.97c0-1.71-0.09-3.04-0.26-3.99
 c-0.12-0.72-0.92-1.09-2.41-1.13c-1.48,0.03-2.29,0.41-2.41,1.13c-0.17,0.96-0.26,2.29-0.26,3.99c0,1.69,0.09,3.01,0.26,3.97
 c0.12,0.72,0.92,1.09,2.41,1.13C137.22,45.45,138.02,45.08,138.14,44.36z"/> <path class="st0" d="M153.55,39.24c1.62,0.55,2.68,1.19,3.19,1.95c0.5,0.75,0.76,1.79,0.78,3.12c-0.02,1.45-0.55,2.64-1.61,3.57
 c-1.06,0.93-2.8,1.39-5.22,1.39c-2.32,0-4.5-0.55-6.55-1.66l-0.36-4.43h3.43l0.49,2.12c0.77,0.12,1.63,0.18,2.58,0.18
 c0.94,0,1.65-0.09,2.12-0.26c0.48-0.17,0.72-0.49,0.72-0.95c0-0.27-0.02-0.48-0.05-0.61c-0.03-0.14-0.17-0.3-0.41-0.5
 c-0.24-0.2-0.61-0.38-1.13-0.55l-3.56-1.2c-2.54-0.87-3.81-2.46-3.81-4.76c0-1.55,0.53-2.8,1.6-3.75
 c1.07-0.95,2.78-1.42,5.13-1.42c1.31,0,2.48,0.14,3.49,0.41c1.02,0.27,1.8,0.57,2.34,0.9l0.41,4.79h-3.43l-0.51-2.18
 c-0.65-0.09-1.34-0.13-2.07-0.13c-0.9,0-1.54,0.09-1.91,0.28c-0.37,0.19-0.58,0.46-0.65,0.82c-0.14,0.75,0.39,1.32,1.59,1.71
 L153.55,39.24z"/> </g> <g> <path class="st1" d="M118.36,63c0-0.31,0-0.8,0.01-1.45s0.01-1.12,0.01-1.39c0-0.18,0-0.54-0.01-1.07
 c-0.01-0.53-0.01-0.93-0.01-1.19c0-0.77,0.2-1.37,0.59-1.78c0.39-0.42,0.98-0.62,1.75-0.62h1.4c0.1,0,0.16-0.05,0.16-0.16v-1.7
 c0-0.33,0.17-0.5,0.52-0.5c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.2,0.01,0.24,0.01c0.05,0,0.13,0,0.24-0.01s0.21-0.01,0.28-0.01
 c0.35,0,0.52,0.17,0.52,0.5c0,0.74,0,1.78-0.01,3.13c-0.01,1.35-0.01,2.3-0.01,2.84c0,0.45,0,1.33,0.01,2.64
 c0.01,1.31,0.01,2.08,0.01,2.31c0,0.52-0.25,0.78-0.74,0.78c-0.15,0-0.39,0-0.73-0.01s-0.58-0.01-0.73-0.01
 c-0.13,0-0.35,0-0.68,0.01c-0.32,0.01-0.57,0.01-0.74,0.01C119.17,65.34,118.38,64.56,118.36,63z M122.12,63.42
 c0.09,0,0.14-0.05,0.14-0.14v-5.8c0-0.09-0.05-0.14-0.14-0.14h-0.99c-0.45,0-0.68,0.23-0.68,0.69v4.69
 c0,0.46,0.23,0.69,0.69,0.69H122.12z"/> <path class="st1" d="M125.58,54.48v-0.87c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01
 c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01c0.35,0,0.52,0.16,0.52,0.49v0.87c0,0.33-0.17,0.5-0.52,0.5
 c-0.08,0-0.18,0-0.3-0.01c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C125.75,54.98,125.58,54.82,125.58,54.48z M125.58,64.84c0.01-1.67,0.02-3.18,0.02-4.52l-0.02-4.35c0-0.33,0.17-0.5,0.52-0.5
 c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01
 c0.35,0,0.52,0.17,0.52,0.5c-0.01,1.37-0.02,2.83-0.02,4.36l0.02,4.5c0,0.34-0.17,0.5-0.52,0.5c-0.08,0-0.18,0-0.3-0.01
 c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C125.75,65.34,125.58,65.17,125.58,64.84z"/> <path class="st1" d="M130.64,67.77c0-0.05,0-0.13,0.01-0.24c0.01-0.12,0.01-0.2,0.01-0.24c0-0.03,0-0.11-0.01-0.22
 c-0.01-0.11-0.01-0.19-0.01-0.25c0-0.34,0.17-0.5,0.5-0.5h0.88c0.45,0,0.68-0.22,0.68-0.66v-0.17c0-0.1-0.05-0.16-0.16-0.16h-1.4
 c-0.77,0-1.36-0.21-1.75-0.62c-0.39-0.42-0.59-1.02-0.59-1.8c0-0.24,0-0.62,0.01-1.14c0.01-0.52,0.01-0.96,0.01-1.33
 c0-0.24,0-0.65-0.01-1.21c-0.01-0.57-0.01-1.03-0.01-1.4c0-0.73,0.2-1.3,0.59-1.71s0.99-0.62,1.78-0.62c0.1,0,0.31,0,0.62,0.01
 c0.31,0.01,0.55,0.01,0.73,0.01c0.13,0,0.36,0,0.69-0.01c0.33-0.01,0.61-0.01,0.83-0.01c0.5,0,0.74,0.24,0.74,0.73
 c0,0.21,0,0.95-0.01,2.22c-0.01,1.27-0.01,2.2-0.01,2.79c0,0.85,0,1.8,0.01,2.85c0.01,1.04,0.01,1.68,0.01,1.91
 c0,0.73-0.21,1.29-0.62,1.7c-0.41,0.4-1.02,0.61-1.83,0.61h-1.21C130.8,68.27,130.64,68.1,130.64,67.77z M132.56,63.45
 c0.09,0,0.14-0.05,0.14-0.14v-5.78c0-0.09-0.05-0.14-0.14-0.14h-0.97c-0.46,0-0.69,0.23-0.69,0.69v4.68
 c0,0.46,0.23,0.69,0.68,0.69H132.56z"/> <path class="st1" d="M136.02,54.48v-0.87c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01
 c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01c0.35,0,0.52,0.16,0.52,0.49v0.87c0,0.33-0.17,0.5-0.52,0.5
 c-0.08,0-0.18,0-0.3-0.01c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C136.2,54.98,136.02,54.82,136.02,54.48z M136.02,64.84c0.01-1.67,0.02-3.18,0.02-4.52l-0.02-4.35c0-0.33,0.17-0.5,0.52-0.5
 c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01
 c0.35,0,0.52,0.17,0.52,0.5c-0.01,1.37-0.02,2.83-0.02,4.36l0.02,4.5c0,0.34-0.17,0.5-0.52,0.5c-0.08,0-0.18,0-0.3-0.01
 c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01C136.2,65.34,136.02,65.17,136.02,64.84
 z"/> <path class="st1" d="M139.95,64.72c-0.41-0.4-0.61-0.97-0.61-1.7c0-0.68,0-1.44,0.01-2.27c0.01-0.83,0.01-1.51,0.01-2.04
 c0-0.55,0-1.38-0.01-2.48c-0.01-1.1-0.01-1.97-0.01-2.62c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01
 c0.12,0.01,0.18,0.01,0.21,0.01c0.02,0,0.1,0,0.24-0.01c0.14-0.01,0.24-0.01,0.31-0.01c0.35,0,0.52,0.16,0.52,0.49v1.7
 c0,0.12,0.06,0.17,0.17,0.17h1.16c0.33,0,0.5,0.17,0.5,0.52c0,0.07,0,0.14-0.01,0.23c-0.01,0.08-0.01,0.15-0.01,0.21
 c0,0.05,0,0.11,0.01,0.21c0.01,0.09,0.01,0.17,0.01,0.22c0,0.35-0.17,0.52-0.5,0.52h-1.16c-0.12,0-0.17,0.06-0.17,0.17v5.14
 c0,0.44,0.23,0.66,0.68,0.66h0.66c0.33,0,0.5,0.17,0.5,0.5c0,0.06,0,0.14-0.01,0.25c-0.01,0.11-0.01,0.18-0.01,0.22
 c0,0.05,0,0.13,0.01,0.24c0.01,0.12,0.01,0.2,0.01,0.24c0,0.33-0.17,0.5-0.5,0.5h-0.99C140.96,65.32,140.36,65.12,139.95,64.72z"
 /> <path class="st1" d="M144.57,64.63c-0.5-0.47-0.75-1.12-0.75-1.94v-0.05c0-0.32,0.04-0.62,0.11-0.88
 c0.08-0.27,0.15-0.49,0.23-0.68c0.08-0.18,0.22-0.36,0.42-0.53c0.2-0.17,0.36-0.29,0.48-0.38c0.12-0.09,0.32-0.19,0.61-0.3
 c0.29-0.12,0.48-0.19,0.58-0.23c0.1-0.03,0.31-0.1,0.63-0.21l0.76-0.26c0.24-0.09,0.36-0.29,0.36-0.61v-0.59
 c0-0.51-0.3-0.76-0.9-0.76h-0.17c-0.27,0-0.47,0.07-0.62,0.22c-0.15,0.14-0.23,0.34-0.23,0.6v0.52c0,0.33-0.17,0.5-0.52,0.5
 c-0.07,0-0.16,0-0.27-0.01c-0.11-0.01-0.19-0.01-0.23-0.01c-0.05,0-0.12,0-0.23,0.01c-0.11,0.01-0.2,0.01-0.27,0.01
 c-0.35,0-0.52-0.17-0.52-0.5v-0.52c0-0.77,0.21-1.4,0.62-1.88c0.42-0.48,0.99-0.72,1.73-0.72c0.07,0,0.18,0,0.34,0.01
 c0.16,0.01,0.27,0.01,0.34,0.01c0.06,0,0.16,0,0.31-0.01c0.15-0.01,0.25-0.01,0.29-0.01c0.77,0,1.35,0.24,1.72,0.72
 c0.37,0.48,0.56,1.1,0.56,1.86c0,0.31,0,0.82-0.01,1.52c-0.01,0.7-0.01,1.18-0.01,1.45c0,0.18,0,0.68,0.01,1.49
 c0.01,0.81,0.01,1.54,0.01,2.18c0,0.46-0.24,0.69-0.73,0.69c-0.24,0-0.52,0-0.83-0.01c-0.31-0.01-0.48-0.01-0.52-0.01
 c-0.03,0-0.19,0-0.47,0.01s-0.5,0.01-0.68,0.01C145.8,65.34,145.07,65.1,144.57,64.63z M147.83,63.47c0.1,0,0.16-0.05,0.16-0.16
 v-2.18c0-0.09-0.05-0.13-0.16-0.1l-0.8,0.22c-0.37,0.1-0.65,0.24-0.85,0.4c-0.2,0.16-0.29,0.42-0.29,0.76v0.05
 c0,0.29,0.1,0.53,0.3,0.72c0.2,0.19,0.44,0.29,0.72,0.29H147.83z"/> <path class="st1" d="M151.69,64.78c-0.32-0.36-0.48-1-0.48-1.9c0-0.53,0-1.25,0.01-2.16c0.01-0.91,0.01-1.56,0.01-1.94
 c0-0.73,0-1.62-0.01-2.68c-0.01-1.06-0.01-1.88-0.01-2.48c0-0.32,0.17-0.49,0.52-0.49c0.07,0,0.16,0,0.28,0.01
 c0.12,0.01,0.19,0.01,0.23,0.01c0.05,0,0.14,0,0.27-0.01c0.13-0.01,0.23-0.01,0.29-0.01c0.35,0,0.52,0.16,0.52,0.49
 c0,0.68,0,1.63-0.01,2.85c-0.01,1.22-0.01,1.99-0.01,2.31c0,0.24,0,0.9,0.01,1.98c0.01,1.08,0.01,1.78,0.01,2.1
 c0,0.35,0.18,0.52,0.55,0.52c0.32,0,0.48,0.17,0.48,0.52c0,0.07,0,0.15-0.01,0.24c-0.01,0.09-0.01,0.15-0.01,0.17
 c0,0.03,0,0.11,0.01,0.23c0.01,0.11,0.01,0.2,0.01,0.26c0,0.35-0.17,0.52-0.5,0.52h-0.4C152.59,65.32,152,65.14,151.69,64.78z"/> </g> </g> <g> <path class="st1" d="M28.71,8.59v17.4c0,3.46,2.83,6.3,6.3,6.3h1.22v6.2l5.22-6.2h19.11c3.46,0,6.3-2.83,6.3-6.3V8.59
 c0-3.46-2.83-6.3-6.3-6.3H35.01C31.54,2.29,28.71,5.12,28.71,8.59z M33.08,6.79h29.39v20.99H33.08V6.79z"/> <path class="st0" d="M11.91,21.28h13.94v3.38H10.46v15.77H30.2v-6.12c0.93,0.72,2.05,1.19,3.29,1.31v3.47
 c0,2.6-2.13,4.73-4.73,4.73h-0.91v4.66l-3.92-4.66H11.91c-2.6,0-4.73-2.13-4.73-4.73V26.01C7.17,23.41,9.3,21.28,11.91,21.28z"/> <path class="st0" d="M41.7,36.19v4.36h13.67v-7.03h2.28v6.09c0,1.8-1.47,3.28-3.28,3.28h-8.32l-2.72,3.23v-3.23H42.7
 c-1.8,0-3.27-1.47-3.27-3.28v-1.08L41.7,36.19z"/> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_51_694 "  style="height: 15px"></div></div></div></div></div><div id="tdi_52_0dc" class="tdc-row"><div class="vc_row tdi_53_690  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_53_690,
 .tdi_53_690 .tdc-columns{
 min-height: 0;
 }.tdi_53_690{
 position: relative;
 }.tdi_53_690 .tdc-row-divider{
 overflow: hidden;
 }.tdi_53_690 .tdc-row-divider-bottom .tdm-svg{
 height: 10px; 
 fill: #d8d8d8;
 }.tdi_53_690 .tdc-row-divider-bottom .tdc-divider-space{
 background-color: #d8d8d8; 
 top: 100%;
 height: px;
 }.tdi_53_690 .tdc-row-divider-bottom{
 bottom: px;
 }.tdi_53_690,
 .tdi_53_690 .tdc-columns{
 display: block;
 }.tdi_53_690 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_53_690{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_53_690 .td_block_wrap{ text-align:left } </style><div class="tdi_52_0dc_rand_style td-element-style" ><style> .tdi_52_0dc_rand_style{
background-color:#ffffff !important;
} </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/> </svg></div></div><div class="vc_column tdi_55_6b1  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_55_6b1{
 vertical-align: baseline;
 }.tdi_55_6b1 > .wpb_wrapper,
 .tdi_55_6b1 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_55_6b1 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_55_6b1 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_55_6b1{
width:10% !important;
justify-content:center !important;
text-align:center !important;
} </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_57_515  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_57_515{
 vertical-align: baseline;
 }.tdi_57_515 > .wpb_wrapper,
 .tdi_57_515 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_57_515 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_57_515 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_57_515{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_1c1 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_58_1c1"  style=" z-index: 999;"> <style> /* custom css */
.tdi_58_1c1 .td_block_inner{
 text-align: center;
 }.tdi_58_1c1 .tdb-menu > li .tdb-menu-sep,
 .tdi_58_1c1 .tdb-menu-items-dropdown .tdb-menu-sep{
 top: -1px;
 }.tdi_58_1c1 .tdb-menu > li > a .tdb-sub-menu-icon,
 .tdi_58_1c1 .td-subcat-more .tdb-menu-more-subicon{
 top: -1px;
 }.tdi_58_1c1 .td-subcat-more .tdb-menu-more-icon{
 top: 0px;
 }.tdi_58_1c1 .tdb-menu > li > a,
 .tdi_58_1c1 .td-subcat-more,
 .tdi_58_1c1 .td-subcat-more > .tdb-menu-item-text{
 font-family:MajeritDeck-Roman !important;font-weight:500 !important;
 }.tdi_58_1c1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
 right: 0; 
 margin-top: 1px;
 }.tdi_58_1c1 .tdb-menu .tdb-normal-menu ul,
 .tdi_58_1c1 .td-pulldown-filter-list{
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_58_1c1 .tdb-menu .tdb-mega-menu .sub-menu > li{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_1c1 .tdb-menu > li > a,
 .tdi_58_1c1 .td-subcat-more{
 padding: 0 9px;
 }.tdi_58_1c1 .tdb-menu > li > a,
 .tdi_58_1c1 .td-subcat-more,
 .tdi_58_1c1 .td-subcat-more > .tdb-menu-item-text{
 font-family:MajeritDeck-Roman !important;font-size:11px !important;line-height:40px !important;font-weight:500 !important;
 }
} </style> <style> .tdi_58_1c1 .tdb-menu > li > a:after,
 .tdi_58_1c1 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 height: 0px; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_58_1c1 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41413"><a href="https://sancarlosdigital.com/voz-digital/"><div class="tdb-menu-item-text">Opinión</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62_d2b  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_62_d2b{
 vertical-align: baseline;
 }.tdi_62_d2b > .wpb_wrapper,
 .tdi_62_d2b > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_62_d2b > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_62_d2b > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_62_d2b{
width:10% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63_0cd td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_63_0cd" > <style> /* custom css */
.tdi_63_0cd .tdb-head-search-btn i{
 font-size: 20px; 
 width: 48px;
 height: 48px;
 line-height:  48px; 
 color: #000000;
 }.tdi_63_0cd{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_63_0cd .tdb-search-txt{
 top: 0px;
 }.tdi_63_0cd .tdb-drop-down-search{
 left: auto;
 right: 0;
 }.tdi_63_0cd .tdb-drop-down-search-inner,
 .tdi_63_0cd .tdb-search-form,
 .tdi_63_0cd .tdb-aj-search{
 margin-left: auto;
 margin-right: 0;
 }.tdi_63_0cd .tdb-head-search-form-btn i{
 top: 0px;
 }.tdi_63_0cd .result-msg{
 text-align: center;
 }.tdi_63_0cd .tdb-drop-down-search-inner{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
 }.tdi_63_0cd .td_module_wrap{
 width: 100%;
 float: left; 
 padding-left: 11px;
 padding-right: 11px; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none;
 }.tdi_63_0cd .tdb-aj-search-inner{
 margin-left: -11px;
 margin-right: -11px;
 }.tdi_63_0cd .td-module-container:before{
 bottom: -10px; 
 border-color: #eaeaea;
 }.tdi_63_0cd .td-module-container{
 border-color: #eaeaea; 
 flex-direction: row;
 }.tdi_63_0cd .entry-thumb{
 background-position: center 50%;
 }.tdi_63_0cd .td-image-container{
 flex: 0 0 30%;
 width: 30%; 
 display: block; order: 0;
 }.ie10 .tdi_63_0cd .td-image-container,
 .ie11 .tdi_63_0cd .td-image-container{
 flex: 0 0 auto;
 }.ie10 .tdi_63_0cd .td-module-meta-info,
 .ie11 .tdi_63_0cd .td-module-meta-info{
 flex: 1;
 }.tdi_63_0cd .td-post-vid-time{
 display: block;
 }.tdi_63_0cd .td-module-meta-info{
 padding: 2px 0 0 15px; 
 border-color: #eaeaea;
 }.tdi_63_0cd .entry-title{
 margin: 0 0 5px;
 }.tdi_63_0cd .td-excerpt{
 column-count: 1; 
 column-gap: 48px; 
 display: none;
 }.tdi_63_0cd .td-post-category{
 display: none;
 }.tdi_63_0cd .td-read-more{
 display: none;
 }.tdi_63_0cd .td-post-author-name{
 display: none;
 }.tdi_63_0cd .entry-review-stars{
 display: none;
 }.tdi_63_0cd .td-icon-star,
 .tdi_63_0cd .td-icon-star-empty,
 .tdi_63_0cd .td-icon-star-half{
 font-size: 15px;
 }.tdi_63_0cd .td-module-comments{
 display: none;
 }.tdi_63_0cd .tdb-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_0cd .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_63_0cd .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_63_0cd .td-module-container:before{
 bottom: -10px;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_0cd .tdb-head-search-btn i{
 font-size: 15px; 
 width: 40.5px;
 height: 40.5px;
 line-height:  40.5px;
 }.tdi_63_0cd .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_63_0cd .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_63_0cd .td-module-container:before{
 bottom: -10px;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_63_0cd .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_63_0cd .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_63_0cd .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_63_0cd .td-module-container:before{
 bottom: -10px;
 }
} </style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sancarlosdigital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_64_702" class="tdc-zone"><div class="tdc_zone tdi_65_12d  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_65_12d{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_66_2d1" class="tdc-row"><div class="vc_row tdi_67_11d  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_67_11d,
 .tdi_67_11d .tdc-columns{
 min-height: 0;
 }.tdi_67_11d,
 .tdi_67_11d .tdc-columns{
 display: block;
 }.tdi_67_11d .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_69_18d  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_69_18d{
 vertical-align: baseline;
 }.tdi_69_18d > .wpb_wrapper,
 .tdi_69_18d > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_69_18d > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_69_18d > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="42474" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-39143"
 class="post-39143 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_70_0b0" class="tdc-zone"><div class="tdc_zone tdi_71_012  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_71_012{
 min-height: 0;
 } </style><div id="tdi_72_d3d" class="tdc-row"><div class="vc_row tdi_73_67a  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_73_67a,
 .tdi_73_67a .tdc-columns{
 min-height: 0;
 }.tdi_73_67a,
 .tdi_73_67a .tdc-columns{
 display: block;
 }.tdi_73_67a .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_73_67a{
padding-top:22px !important;
}  .tdi_73_67a .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_75_312  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_75_312{
 vertical-align: baseline;
 }.tdi_75_312 > .wpb_wrapper,
 .tdi_75_312 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_75_312 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_75_312 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_76_d30 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_76_d30" > <style> /* custom css */
.tdi_76_d30 .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_76_d30 .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_76_d30{
 text-align: left;
 }.tdi_76_d30 .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }.tdi_76_d30 .tdb-title-text{
 font-family:MajeritHeadlineMedium-Roman !important;font-size:42px !important;font-weight:700 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_d30 .tdb-title-text{
 font-family:MajeritHeadlineMedium-Roman !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_76_d30 .tdb-title-text{
 font-family:MajeritHeadlineMedium-Roman !important;font-size:30px !important;line-height:36px !important;font-weight:700 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">55 mil asegurados de Upala con cirugías menos invasivas</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_78_e61" class="tdc-row"><div class="vc_row tdi_79_201 td-ss-row wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_79_201,
 .tdi_79_201 .tdc-columns{
 min-height: 0;
 }.tdi_79_201,
 .tdi_79_201 .tdc-columns{
 display: block;
 }.tdi_79_201 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_81_00d  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_81_00d{
 vertical-align: baseline;
 }.tdi_81_00d > .wpb_wrapper,
 .tdi_81_00d > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_81_00d > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_81_00d > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_82_114 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_82_114" > <style> /* custom css */
.tdi_82_114{
 display: inline-block;
 }.tdi_82_114 .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_82_114 .tdb-author-by{
 margin-right: 5px; 
 font-family:Encode Sans !important;font-size:14px !important;
 }.tdi_82_114 .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_82_114 .tdb-author-name{
 color: #000; 
 font-family:Encode Sans !important;font-size:14px !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83_606 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_83_606" > <style> /* inline tdc_css att */  .tdi_83_606{
padding-right:5px !important;
padding-left:3px !important;
} </style> <style> /* custom css */
.tdi_83_606 .tdm-descr{
 line-height:30px !important;
 } </style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_84_0a6 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_84_0a6" > <style> /* custom css */
.tdi_84_0a6{
 display: inline-block; 
 font-family:Encode Sans !important;font-size:14px !important;font-weight:500 !important;
 }.tdi_84_0a6 i{
 font-size: 14px; 
 margin-right: 5px;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-27T10:07:44-06:00">10:07 AM, 27/01/2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_85_5d5 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_85_5d5" > <style> /* custom css */
.tdi_85_5d5 .td-social-network .td-social-but-icon i{
 color: #ffffff;
 }.tdi_85_5d5 .td-ps-bg .td-social-network div,
 .tdi_85_5d5 .td-ps-icon-bg .td-social-network .td-social-but-icon,
 .tdi_85_5d5 .td-ps-dark-bg .td-social-network div{
 background-color: #00518d;
 }.tdi_85_5d5 .td-ps-icon-arrow .td-social-but-icon:after{
 border-left-color: #00518d;
 }.tdi_85_5d5 .td-ps-border-colored .td-social-but-text{
 border-color: #00518d;
 } </style><div id="tdi_85_5d5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2F55-mil-asegurados-de-upala-con-cirugias-menos-invasivas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=55+mil+asegurados+de+Upala+con+cirug%C3%ADas+menos+invasivas&url=https%3A%2F%2Fsancarlosdigital.com%2F55-mil-asegurados-de-upala-con-cirugias-menos-invasivas%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=55+mil+asegurados+de+Upala+con+cirug%C3%ADas+menos+invasivas %0A%0A https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/&text=55+mil+asegurados+de+Upala+con+cirug%C3%ADas+menos+invasivas"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85_5d5"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_86_61d tdb-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_86_61d" > <style> /* custom css */
.tdi_86_61d .td-audio-player{
 font-size: 12px;
 }.tdi_86_61d .tdb-caption-text{
 margin: 6px 0 0; 
 font-family:Encode Sans !important;font-style:normal !important;font-weight:600 !important;
 }.tdi_86_61d:hover .tdb-block-inner:before{
 opacity: 0;
 } </style><div class="tdb-block-inner td-fix-index"><figure> <img 
 width="696" 
 height="487" 
 class="entry-thumb" 
 src="https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias-696x487.jpeg" srcset="https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias-696x487.jpeg 696w, https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias-768x538.jpeg 768w, https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias-150x105.jpeg 150w, https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias-600x420.jpeg 600w, https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias-100x70.jpeg 100w, https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="" 
 title="Upala Cirugias"
 /><figcaption class="tdb-caption-text">Un moderno equipo de grapeo, valorado en 20 millones de colones, llegó al Hospital de Upala para facilitar el trabajo a cirujanos. Cortesía CCSS.</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_87_526 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_87_526" ><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div data-cfptl="1" id="sanca-1563760836"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-194226530" data-cfpa="31574"><a data-bid="1" href="https://sancarlosdigital.com/linkout/31574" rel="nofollow" target="_blank"><img src="https://sancarlosdigital.com/wp-content/uploads/2020/05/ene-coocique-desk-1.jpg" alt=""  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/05/ene-coocique-desk-1.jpg 728w, https://sancarlosdigital.com/wp-content/uploads/2020/05/ene-coocique-desk-1-150x19.jpg 150w, https://sancarlosdigital.com/wp-content/uploads/2020/05/ene-coocique-desk-1-696x86.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="90"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 31574 );</script></div></div><p>Un moderno equipo de grapeo, valorado en 20 millones de colones, llegó al Hospital de Upala para facilitar el trabajo a cirujanos.</p><p>En este establecimiento de salud adquirieron el equipo de última generación para procedimientos quirúrgicos en beneficio de los 55 mil asegurados que cubre el centro médico.</p><p>Con este equipo, habrá cirugías más seguras y menos invasivas. Esto, se traduce en menos complicaciones para los usuarios, procedimientos en menos tiempo y facilidades para los cirujanos.</p><div class="sanca-74518bb86c490af2a19c53b87998ca8d sanca-contenido" id="sanca-74518bb86c490af2a19c53b87998ca8d"></div><p>Estas grapadoras, se usan para cirugías laparoscópicas o abiertas</p><p><em>“La visión de quienes servimos en el hospital y área salud Upala es contar siempre con la mejor tecnología y equipos de ultima generación para el beneficio de nuestra población. Con la incorporación de este equipo de grapeo evitaremos posibles complicaciones durante los diferentes procedimientos quirúrgicos»,</em> comentó Andrés Ávila Barboza director General del centro&nbsp; hospitalario.</p><p>Los equipos que ya están a disposición de los usuarios&nbsp; significan una&nbsp;inversión de 20 millones de colones.</p><div class="sanca-9dd21f19cd451d3e0b53125d23c86c7b sanca-contenido_2" id="sanca-9dd21f19cd451d3e0b53125d23c86c7b"></div><p></p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_89_124  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span> <style scoped> /* inline tdc_css att */  .tdi_89_124{
margin-bottom:-5px !important;
} </style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_90_e65 td_block_template_5"> <style> /* inline tdc_css att */  .tdi_90_e65{
margin-top:30px !important;
} </style> <style> /* custom css */
.tdi_90_e65.td-a-rec{
 text-align: center;
 }.tdi_90_e65 .td-element-style{
 z-index: -1;
 } </style><div data-cfptl="1" id="sanca-905891425"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-1218818913" data-cfpa="32396"><a data-bid="1" href="https://sancarlosdigital.com/linkout/32396" rel="nofollow" target="_blank"><img src="https://sancarlosdigital.com/wp-content/uploads/2020/06/728x100-BRD.gif" alt=""  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/06/728x100-BRD.gif 728w, https://sancarlosdigital.com/wp-content/uploads/2020/06/728x100-BRD-150x21.gif 150w, https://sancarlosdigital.com/wp-content/uploads/2020/06/728x100-BRD-696x96.gif 696w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="100"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 32396 );</script></div></div><div class="td_block_wrap td_flex_block_1 tdi_91_5b6 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_91_5b6" > <style>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</style> <style> /* custom css */
.tdi_91_5b6 .entry-thumb{
 background-position: center 50%;
 }.tdi_91_5b6 .td-module-container{
 flex-direction: column; 
 border-color: #eaeaea !important;
 }.tdi_91_5b6 .td-image-container{
 display: block; order: 0;
 }.ie10 .tdi_91_5b6 .td-module-meta-info,
 .ie11 .tdi_91_5b6 .td-module-meta-info{
 flex: auto;
 }.tdi_91_5b6 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_91_5b6 .td_module_wrap{
 width: 33.33333333%;
 float: left; 
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 0.5px;
 margin-bottom: 0.5px;
 }.tdi_91_5b6 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_91_5b6 .td-module-container:before{
 bottom: -0.5px; 
 border-color: #eaeaea;
 }.tdi_91_5b6 .td-post-vid-time{
 display: block;
 }.tdi_91_5b6 .td-post-category{
 display: none;
 }.tdi_91_5b6 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_91_5b6 .td-excerpt{
 display: block; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_91_5b6 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_91_5b6 .td-read-more{
 display: none;
 }.tdi_91_5b6 .td-post-author-name{
 display: none;
 }.tdi_91_5b6 .td-post-date,
 .tdi_91_5b6 .td-post-author-name span{
 display: none;
 }.tdi_91_5b6 .entry-review-stars{
 display: inline-block;
 }.tdi_91_5b6 .td-icon-star,
 .tdi_91_5b6 .td-icon-star-empty,
 .tdi_91_5b6 .td-icon-star-half{
 font-size: 15px;
 }.tdi_91_5b6 .td-module-comments{
 display: block;
 }.tdi_91_5b6 .td_module_wrap:nth-child(3n+1){
 clear: both;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none;
 }.tdi_91_5b6 .td-block-title a,
 .tdi_91_5b6 .td-block-title span{
 font-size:16px !important;
 }.tdi_91_5b6 .entry-title{
 font-size:16px !important;font-weight:600 !important;
 }html:not([class*='ie']) .tdi_91_5b6 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_5b6 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_91_5b6 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_91_5b6 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_91_5b6 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_5b6 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_91_5b6 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_91_5b6 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_91_5b6 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_91_5b6 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-bottom: 1px;
 margin-bottom: 1px; 
 padding-bottom: 1px !important;
 margin-bottom: 1px !important;
 }.tdi_91_5b6 .td-module-container:before{
 bottom: -1px;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_91_5b6 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_91_5b6 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDAMOS</span></h4></div><div id=tdi_91_5b6 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/desalojan-familias-de-reserva-forestal-en-sarapiqui/" rel="bookmark" class="td-image-wrap " title="Desalojan familias de reserva forestal en Sarapiquí" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2021/01/Desalojo-01-696x521.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/desalojan-familias-de-reserva-forestal-en-sarapiqui/" rel="bookmark" title="Desalojan familias de reserva forestal en Sarapiquí">Desalojan familias de reserva forestal en Sarapiquí</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/falta-de-recursos-mantiene-en-desuso-18-maquinas-publicas-para-hacer-ejercicios/" rel="bookmark" class="td-image-wrap " title="Falta de recursos mantiene en desuso 18 máquinas públicas para hacer ejercicios" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2021/01/maquinas-ccdrs-1-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/falta-de-recursos-mantiene-en-desuso-18-maquinas-publicas-para-hacer-ejercicios/" rel="bookmark" title="Falta de recursos mantiene en desuso 18 máquinas públicas para hacer ejercicios">Falta de recursos mantiene en desuso 18 máquinas públicas...</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/coopelesca-ampliara-cobertura-de-internet-con-fibra-optica-a-7-comunidades/" rel="bookmark" class="td-image-wrap " title="Coopelesca ampliará cobertura de Internet con fibra óptica a 7 comunidades" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-9.58.26-AM-696x392.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/coopelesca-ampliara-cobertura-de-internet-con-fibra-optica-a-7-comunidades/" rel="bookmark" title="Coopelesca ampliará cobertura de Internet con fibra óptica a 7 comunidades">Coopelesca ampliará cobertura de Internet con fibra óptica a...</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_523 td_block_template_5"> <style> /* custom css */
.tdi_92_523.td-a-rec{
 text-align: center;
 }.tdi_92_523 .td-element-style{
 z-index: -1;
 } </style><!-- Composite Start --><div id="M638307ScriptRootC1007641"></div> <script src="https://jsc.mgid.com/s/a/sancarlosdigital.com.1007641.js" async></script> <!-- Composite End --></div><div class="td_block_wrap tdb_single_comments tdi_93_05d tdb-comm-layout1 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_93_05d" > <style> /* custom css */
.tdi_93_05d .comment-link{
 display: inline-block;
 }.tdi_93_05d .comment{
 border-bottom-style: dashed;
 }.tdi_93_05d .comment .children{
 border-top-style: dashed;
 } </style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-textarea-wrap"><textarea id="wc-textarea-0_0" placeholder="Escriba su comentario" aria-label="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-0_0" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-textarea-wrap"><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Escriba su comentario" aria-label="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc' title='0'>0</span> Comentarios</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">Ver todos los comentarios</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></div></div></div><div class="vc_column tdi_95_aa1  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_95_aa1{
 vertical-align: baseline;
 }.tdi_95_aa1 > .wpb_wrapper,
 .tdi_95_aa1 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_95_aa1 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_95_aa1 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_96_20d td_block_template_5"> <style> /* custom css */
.tdi_96_20d.td-a-rec{
 text-align: center;
 }.tdi_96_20d .td-element-style{
 z-index: -1;
 }.tdi_96_20d.td-a-rec-img{
 text-align: left;
 }.tdi_96_20d.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_96_20d.td-a-rec-img {
 text-align: center;
 }
 } </style><span class="td-adspot-title">-Publicidad-</span><div data-cfptl="1" id="sanca-2014377712"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-1969661022" data-cfpa="25554"><a href="https://news.google.com/publications/CAAqMQgKIitDQklTR2dnTWFoWUtGSE5oYm1OaGNteHZjMlJwWjJsMFlXd3VZMjl0S0FBUAE?oc=3&#038;ceid=MX:es-419" rel="nofollow" target="_blank"><img src="https://sancarlosdigital.com/wp-content/uploads/2020/01/banner-googlenews300-250.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 25554 );</script></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_98_c04 "  style="height: 32px"></div><div class="td_block_wrap td_block_text_with_title tdi_99_a1f tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_99_a1f" > <style>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</style> <style> /* custom css */
.tdi_99_a1f h4{
 font-weight:800 !important;
 } </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div class="td_mod_wrap td-fix-index"> <!-- WordPress Popular Posts --><ul class="wpp-list"><li> <a href="https://sancarlosdigital.com/estos-son-los-3-9-km-que-recorre-la-prueba-de-manejo-en-san-carlos/" class="wpp-post-title" target="_self">Estos son los 3.9 km que recorre la prueba de manejo en San Carlos</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 26/01/2021</span></span></li><li> <a href="https://sancarlosdigital.com/oij-detiene-a-sospechoso-de-asesinar-a-su-pareja-en-quebrada-azul/" class="wpp-post-title" target="_self">OIJ detiene a sospechoso de asesinar a su pareja en Quebrada Azul</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 26/01/2021</span></span></li><li> <a href="https://sancarlosdigital.com/tvn-canal-14-inicia-con-encendido-digital-el-15-de-febrero/" class="wpp-post-title" target="_self">TVN, Canal 14 inicia con encendido digital el 15 de febrero</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el 26/01/2021</span></span></li></ul></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcela Delgado"></span><meta itemprop="datePublished" content="2021-01-27T10:07:44-06:00"><meta itemprop="dateModified" content="2021-01-27T10:07:46-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sancarlosdigital.com/55-mil-asegurados-de-upala-con-cirugias-menos-invasivas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png"></span><meta itemprop="name" content="San Carlos Digital"></span><meta itemprop="headline" content="55 mil asegurados de Upala con cirugías menos invasivas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2021/01/Upala-Cirugias.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="560"></span></article></div></div></div> <!-- #tdb-autoload-article --> <!-- Instagram --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_100_118" class="tdc-zone"><div class="tdc_zone tdi_101_d01  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_101_d01{
 min-height: 0;
 } </style><div id="tdi_102_c6d" class="tdc-row"><div class="vc_row tdi_103_a11  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_103_a11,
 .tdi_103_a11 .tdc-columns{
 min-height: 0;
 }.tdi_103_a11,
 .tdi_103_a11 .tdc-columns{
 display: block;
 }.tdi_103_a11 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_103_a11{
position:relative;
}  .tdi_103_a11 .td_block_wrap{ text-align:left } </style><div class="tdi_102_c6d_rand_style td-element-style" ><style> .tdi_102_c6d_rand_style{
background-color:#d6d6d6 !important;
} </style></div><div class="vc_column tdi_105_115  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_105_115{
 vertical-align: baseline;
 }.tdi_105_115 > .wpb_wrapper,
 .tdi_105_115 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_105_115 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_105_115 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_107_d12 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108_61c tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_108_61c" > <style> /* custom css */
.tdi_108_61c .tdm-descr{
 font-family:Montserrat !important;font-weight:400 !important;
 } </style><p class="tdm-descr">Primer medio de comunicación 100% digital de San Carlos. Somos la voz de los sancarleños.</br> </br> <a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf" target="_blank">Paute con nosotros.</a></p></div></div></div><div class="vc_column tdi_110_85c  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_110_85c{
 vertical-align: baseline;
 }.tdi_110_85c > .wpb_wrapper,
 .tdi_110_85c > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_110_85c > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_110_85c > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_112_c06 "  style="height: 32px"></div><div class="vc_row_inner tdi_114_018  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_114_018{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_114_018,
 .tdi_114_018 .tdc-inner-columns{
 display: block;
 }.tdi_114_018 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_116_0cd  wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped> /* custom css */
.tdi_116_0cd{
 vertical-align: baseline;
 }.tdi_116_0cd .vc_column-inner > .wpb_wrapper,
 .tdi_116_0cd .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_116_0cd .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_118_c02  wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped> /* custom css */
.tdi_118_c02{
 vertical-align: baseline;
 }.tdi_118_c02 .vc_column-inner > .wpb_wrapper,
 .tdi_118_c02 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_118_c02 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_119_e1c  td-single-image- td-pb-border-top td_block_template_5 "  data-td-block-uid="tdi_119_e1c"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://sancarlosdigital.com/wp-content/uploads/2020/11/premio1.png'); background-size: auto 100%; background-repeat: no-repeat; background-position: center center;" 
 href="#" 
 rel="bookmark"></a> <style> /* custom css */
.tdi_119_e1c .td_single_image_bg{
 height: 130px;
 padding-bottom: 0;
 }.tdi_119_e1c:hover .td_single_image_bg:before{
 opacity: 0;
 } </style></div></div></div></div></div></div></div></div></div><div id="tdi_120_999" class="tdc-row"><div class="vc_row tdi_121_060  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_121_060,
 .tdi_121_060 .tdc-columns{
 min-height: 0;
 }.tdi_121_060,
 .tdi_121_060 .tdc-columns{
 display: block;
 }.tdi_121_060 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_121_060{
position:relative;
}  .tdi_121_060 .td_block_wrap{ text-align:left } </style><div class="tdi_120_999_rand_style td-element-style" ><style> .tdi_120_999_rand_style{
background-color:#cecece !important;
} </style></div><div class="vc_column tdi_123_996  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_123_996{
 vertical-align: baseline;
 }.tdi_123_996 > .wpb_wrapper,
 .tdi_123_996 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_123_996 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_123_996 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_124_5c1 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_124_5c1" > <style> /* inline tdc_css att */  /* desktop */ @media(min-width: 1141px) { .tdi_124_5c1 { 
display:none !important;
} }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_5c1{
display:none !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_5c1{
display:none !important;
}
} </style> <style> /* custom css */  /* phone */
@media (max-width: 767px){
.tdi_124_5c1 ul{
 text-align: center;
 justify-content: center;
 }
} </style><div class="td-block-title-wrap"></div><div id=tdi_124_5c1 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-39683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://sancarlosdigital.com/privacy/">Privacidad</a></li></ul></div></div></div></div></div><div class="vc_column tdi_126_1c6  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_126_1c6{
 vertical-align: baseline;
 }.tdi_126_1c6 > .wpb_wrapper,
 .tdi_126_1c6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_126_1c6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_126_1c6 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_127_066 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_127_066"  style=" z-index: 999;"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_127_066{
display:none !important;
}
} </style> <style> /* custom css */
.tdi_127_066{
 display: inline-block;
 }.tdi_127_066 .tdb-horiz-menu{
 margin: 0 auto;
 }.tdi_127_066 .tdb-horiz-menu > li .tdb-menu-sep{
 top: 0px;
 }.tdi_127_066 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
 top: 0px;
 }.tdi_127_066 .tdb-horiz-menu > li > a{
 font-family:Encode Sans !important;font-weight:400 !important;
 }.tdi_127_066 .tdb-horiz-menu ul{
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_127_066 .tdb-horiz-menu ul li > a{
 font-family:Encode Sans !important;font-weight:100 !important;
 } </style><div id=tdi_127_066 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase al boletín</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://sancarlosdigital.com/privacy/"><div class="tdb-menu-item-text">Privacidad</div></a></li></ul></div></div></div></div></div><div class="vc_column tdi_129_420  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_129_420{
 vertical-align: baseline;
 }.tdi_129_420 > .wpb_wrapper,
 .tdi_129_420 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_129_420 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_129_420 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div><!--close td-outer-wrap--> <script> var advanced_ads_ga_UID = false;
 var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="sanca-dba0a910b8906d0afa69e7d4286e1d54 sanca-sticky-head" id="sanca-dba0a910b8906d0afa69e7d4286e1d54"></div><div class="sanca-02c9145121a20e2f4a7b9a6869ec8578 sanca-sticky-adsense" id="sanca-02c9145121a20e2f4a7b9a6869ec8578"></div> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 6011d25c2075f
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .sanca-sticky-adsense { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .advads-close-button{
 z-index: 3;
 font-size: 30px;
 line-height: 16px!important;
 width: 1em!important;
 height: 25px!important;
 background: #222!important;
 color: #fff;
 border: 1px solid #222;
 top: 25px 
}  .rel_posts {
 border-top: 1px dotted gray;
 padding-top: 20px;
}
.rel_posts:after {
 content: "";
 display: block;
 margin-bottom: 10px;
 padding-bottom: 10px;
 clear: both;
}
.rel_posts ul {
 width: 100%;
}
.rel_posts ul li {
 list-style: none;
 width: 20%;
 height: auto;
 float: left;
 margin-left: 20px;
}
.rel_posts ul li .title_rel {
 min-height:80px;
 min-width:80px;
 display: block;
 font-family: Merriweather;
 font-size: 0.7em;
 line-height: 1.7;
 padding: 4px;
}
@media only screen and (max-width: 600px) {
 .rel_posts ul li {
 width: 40%;
 margin-left: 15px;
 margin-bottom: 15px;
 }
 .rel_posts ul li:nth-child(odd) {
 clear: both;
 }
}
.td-mobile-close .td-icon-close-mobile {
top: 65px
}  .wpp-post-title {
font-family: MajeritDeck-Roman;
font-size: 16px;
font-weight: bold;
position: relative;
}  .wpp-date {
font-family: encodesans;
text-transform: uppercase;
}  .wpp-list { 
padding: initial;
} </style> <script type="text/javascript">(function($) {
this.randomtip = function(){
 var length = $("#tips li").length;
 var ran = Math.floor(Math.random()*length) + 1;
 $("#tips li:nth-child(" + ran + ")").show();
}; 
$(document).ready(function(){ 
 randomtip();
});
})( jQuery ); </script><script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'> /* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"176285143799744","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"58ad7366705f3aeaa2f244a314548a1e","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"9806f77898","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.1.0","wc_post_id":"42474","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/sancarlosdigital.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/sancarlosdigital.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"44ecfcb0b0"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js' id='wpdiscuz-combo-js-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["sticky-head","lateral-izquierdo","lateral-derecho","sticky-adsense","sticky-body","sticky-categorias"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'> /* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js' id='advadsTrackingHandle-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'> /* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js' id='advadsTrackingGAFront-js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><div class="sanca-61e2b32e18fbf80b98e8993e3856519f sanca-contenidos-patrocinados" id="sanca-61e2b32e18fbf80b98e8993e3856519f"></div><div class="sanca-ec19ccead8e9af43c643771ed50b8223 sanca-debajo-del-titulo" id="sanca-ec19ccead8e9af43c643771ed50b8223"></div><div class="sanca-c4bf1f7989b9c5949caf9295eb8465ea sanca-final-notas" id="sanca-c4bf1f7989b9c5949caf9295eb8465ea"></div><script>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</script><!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script> <script> var truepush = window.truepush || []; 
 truepush.push(function(){
 truepush.Init({
 id: "5ec562006801af6646db6ad7"
 },function(error){
 if(error) console.error(error);
 })
 }) </script> <!-- JS generated by theme --> <script>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</script> <script type="text/javascript">var advads_tracking_ads = {"1":[31574,32396]};var advads_tracking_urls = {"1":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"41983":{"title":"Telegram Desktop","target":"https:\/\/t.me\/scdnoticias"},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/"},"41387":{"title":"Banco Popular (Movil) 2021","target":"https:\/\/www.bancopopular.fi.cr\/Paginas\/default.aspx"},"41385":{"title":"Banco Popular (Desktop) 2021","target":"https:\/\/www.bancopopular.fi.cr\/Paginas\/default.aspx"},"41448":{"title":"Billboard 970x250","target":false},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/"},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/www.facebook.com\/coocique\/videos\/764521007477874"},"31574":{"title":"Coocique Desktop","target":"https:\/\/www.facebook.com\/coocique\/videos\/764521007477874"},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript"> if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
 advadsGATracking.postContext = {"postID":42474,"postSlug":"55-mil-asegurados-de-upala-con-cirugias-menos-invasivas","cats":"regionales,salud"}; </script></body></html>