<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://sancarlosdigital.com/xmlrpc.php" /><style></style><!-- Optimized by SG Optimizer plugin version - 5.6.7 --><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ --><title>¡Aprobado! Periodista Carlos Hernández es Hijo Adoptivo de San Carlos | San Carlos Digital</title><link rel="stylesheet" id="siteground-optimizer-combined-css-dd27e76c79da48d1cafd24e0e5204448" href="https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-dd27e76c79da48d1cafd24e0e5204448.css" media="all" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¡Aprobado! Periodista Carlos Hernández es Hijo Adoptivo de San Carlos | San Carlos Digital" /><meta property="og:description" content="Luego de una sugerencia de San Carlos Digital y una moción presentada por el presidente municipal, Juan Diego González, la Comisión de Asuntos Culturales recomendó al Concejo Municipal aprobar la declaratoria. Con esto, el reconocido periodista, Carlos Hernández Paniagua, es declarado Hijo Adoptivo del cantón de San Carlos. La recomendación, señala que, don Carlos hizo [&hellip;]" /><meta property="og:url" content="https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2020-10-13T00:10:10+00:00" /><meta property="article:modified_time" content="2020-10-13T00:12:18+00:00" /><meta property="og:image" content="https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="1763298323916055" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sancarlosdigital.com/#website","url":"https://sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/#primaryimage","inLanguage":"es","url":"https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez.jpg","width":1200,"height":800,"caption":"Una sugerencia de San Carlos Digital y que acogi\u00f3 el Presidente Municipal, Juan Diego Gonz\u00e1lez mediante una moci\u00f3n, otorgar\u00eda el reconocimiento a don Carlos Hern\u00e1ndez."},{"@type":"WebPage","@id":"https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/#webpage","url":"https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/","name":"\u00a1Aprobado! Periodista Carlos Hern\u00e1ndez es Hijo Adoptivo de San Carlos | San Carlos Digital","isPartOf":{"@id":"https://sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/#primaryimage"},"datePublished":"2020-10-13T00:10:10+00:00","dateModified":"2020-10-13T00:12:18+00:00","author":{"@id":"https://sancarlosdigital.com/#/schema/person/2ce0280ca4ed8adddbdd0a3a19c0c237"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/"]}]},{"@type":"Person","@id":"https://sancarlosdigital.com/#/schema/person/2ce0280ca4ed8adddbdd0a3a19c0c237","name":"Marcela Delgado, Jose Arguedas","image":{"@type":"ImageObject","@id":"https://sancarlosdigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ae96c46d6b1d3f53c84659b3a5f68278","caption":"Marcela Delgado, Jose Arguedas"}}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://sancarlosdigital.com/comments/feed/" /> <!-- sancarlosdigital.com is managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://sancarlosdigital.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js' id='advanced-ds-pro/front-js'></script> <link rel="https://api.w.org/" href="https://sancarlosdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sancarlosdigital.com/wp-json/wp/v2/posts/38443" /><link rel="alternate" type="application/json+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Faprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Faprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos%2F&#038;format=xml" /> <script type='text/javascript'>function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «¡Aprobado! Periodista Carlos Hernández es Hijo Adoptivo de San Carlos»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';

body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink;</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript">;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 2;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"97c2ce55a0","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/sancarlosdigital.com\/wp-admin\/","wpRestNonce":"97c2ce55a0","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-9611749524401252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <!-- End Google Tag Manager --><div id="c0b887a65a5e2abe5b069a33114dda4e3"></div> <!-- Detector Adblocker --> <!-- End Detector Adblocker --> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sancarlosdigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/locales/",
                    "name": "Locales"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #054a7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #054a7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #054a7f;
                }
                .tdm-btn-style1 {
					background-color: #054a7f;
				}
				.tdm-btn-style2:before {
				    border-color: #054a7f;
				}
				.tdm-btn-style2 {
				    color: #054a7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #054a7f;
                    -moz-box-shadow: 0 2px 16px #054a7f;
                    box-shadow: 0 2px 16px #054a7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #054a7f;
                    -moz-box-shadow: 0 4px 26px #054a7f;
                    box-shadow: 0 4px 26px #054a7f;
				}</style><style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Droid Serif Regular'), local('DroidSerif-Regular'), url(https://fonts.gstatic.com/s/droidserif/v12/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v21/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Regular'), local('Montserrat-Regular'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Titillium Web Regular'), local('TitilliumWeb-Regular'), url(https://fonts.gstatic.com/s/titilliumweb/v8/NaPecZTIAOhVxoMyOr9n_E7fdMPmCA.ttf) format('truetype');
}
</style><link rel="dns-prefetch" href="//c0.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//sdki.truepush.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//partner.googleadservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.ca" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pixel.wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//cms.quantserve.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//e.dlx.addthis.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//rtb.openx.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//image6.pubmatic.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//ssum-sec.casalemedia.com" data-set-by="SG Optimizer"/></head><body class="post-template-default single single-post postid-38443 single-format-standard td-standard-pack aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos global-block-template-5 single_template_2 white-menu  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-33743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33743"><a href="https://sancarlosdigital.com/coronavirus/">Covid-19 Zona Norte</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_5bf" class="tdc-zone"><div class="tdc_zone tdi_2_bb3  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_bb3{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_bb3:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_bb3:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_bb3{
position:relative;
}
}</style><div class="tdi_1_5bf_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_5bf_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3_53f" class="tdc-row"><div class="vc_row tdi_4_335  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_335{
                    min-height: 0;
                }#tdi_3_53f.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3_53f.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4_335,
				.tdi_4_335 .tdc-columns{
				    display: block;
				}.tdi_4_335 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_335{
position:relative;
}
}</style><div class="tdi_3_53f_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_53f_rand_style{
background-color:#f9f9f9 !important;
}
}</style></div><div class="vc_column tdi_6_5fc  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_5fc{
                    vertical-align: baseline;
                }.tdi_6_5fc .wpb_wrapper,
				.tdi_6_5fc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_5fc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_5fc .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_5fc{
padding-right:-30px !important;
padding-left:-22px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_425 td_block_template_5"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_425{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_7_425.td-a-rec{
					text-align: center;
				}.tdi_7_425 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-b39f556e4712a4d9153f8c4da26be976" id="sanca-b39f556e4712a4d9153f8c4da26be976"></div></div></div></div></div></div><div id="tdi_8_2b2" class="tdc-row"><div class="vc_row tdi_9_ba9  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_ba9{
                    min-height: 0;
                }.tdi_9_ba9,
				.tdi_9_ba9 .tdc-columns{
				    display: block;
				}.tdi_9_ba9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_ba9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_ba9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ba9{
position:relative;
}
}</style><div class="tdi_8_2b2_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_2b2_rand_style{
background-color:#e0e0e0 !important;
}
}</style></div><div class="vc_column tdi_11_f25  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_11_f25{
                    vertical-align: baseline;
                }.tdi_11_f25 .wpb_wrapper,
				.tdi_11_f25 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_f25 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_f25 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_f25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_f25{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_c3b td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_12_c3b" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_c3b{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdi_12_c3b{
                    display: inline-block;
                }.tdi_12_c3b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_c3b .tdb-mobile-menu-button{
                    color: #00518d;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_c3b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_c55  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_14_c55{
                    vertical-align: baseline;
                }.tdi_14_c55 .wpb_wrapper,
				.tdi_14_c55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_c55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_c55 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_c55{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_c55{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_2cf td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_15_2cf" ><style>/* custom css */
.tdi_15_2cf .tdb-logo-a,
                .tdi_15_2cf h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15_2cf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_2cf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_2cf .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_2cf .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15_2cf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_2cf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_2cf .tdb-logo-img{
                    max-width: 140px;
                }.tdi_15_2cf .tdb-logo-text-title{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_525  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_17_525{
                    vertical-align: baseline;
                }.tdi_17_525 .wpb_wrapper,
				.tdi_17_525 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_525 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_525 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_525{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_525{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_2ca td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_18_2ca" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_2ca{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_18_2ca{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_2ca .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_2ca .tdb-header-search-button-mob{
                    color: #00518d;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_19_777" class="tdc-row"><div class="vc_row tdi_20_55d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_20_55d{
                    min-height: 0;
                }.tdi_20_55d,
				.tdi_20_55d .tdc-columns{
				    display: block;
				}.tdi_20_55d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_55d{
position:relative;
}
}</style><div class="tdi_19_777_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_19_777_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_22_55b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_22_55b{
                    vertical-align: baseline;
                }.tdi_22_55b .wpb_wrapper,
				.tdi_22_55b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_55b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_55b .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_24_35e "  style="height: 32px"></div><div class="td-a-rec td-a-rec-id-header  tdi_25_5c7 td_block_template_5"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_5c7{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_25_5c7.td-a-rec{
					text-align: center;
				}.tdi_25_5c7 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-1d9d2056f3a48aad0555018f50352cdd" id="sanca-1d9d2056f3a48aad0555018f50352cdd"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_27_826 "  style="height: 32px"></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_28_c05" class="tdc-zone"><div class="tdc_zone tdi_29_065  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_29_065{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_30_f02" class="tdc-row"><div class="vc_row tdi_31_c42  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_31_c42{
                    min-height: 0;
                }.tdi_31_c42,
				.tdi_31_c42 .tdc-columns{
				    display: block;
				}.tdi_31_c42 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_33_bc8  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_33_bc8{
                    vertical-align: baseline;
                }.tdi_33_bc8 .wpb_wrapper,
				.tdi_33_bc8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_bc8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_bc8 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_34_2d8" class="tdc-zone"><div class="tdc_zone tdi_35_f5b  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_35_f5b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_35_f5b{
position:relative;
}</style><div class="tdi_34_2d8_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_34_2d8_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sancarlosdigital.com/wp-content/uploads/2019/07/fondo.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_34_2d8_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_36_255" class="tdc-row"><div class="vc_row tdi_37_5ef  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_37_5ef{
                    min-height: 0;
                }.tdi_37_5ef,
				.tdi_37_5ef .tdc-columns{
				    display: block;
				}.tdi_37_5ef .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37_5ef{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}

.tdi_37_5ef .td_block_wrap{ text-align:left }</style><div class="tdi_36_255_rand_style td-element-style" ><style>.tdi_36_255_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_39_b57  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_b57{
                    vertical-align: baseline;
                }.tdi_39_b57 .wpb_wrapper,
				.tdi_39_b57 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_b57 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_39_b57 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_40_540 td_block_template_5"><style>/* custom css */
.tdi_40_540.td-a-rec{
					text-align: center;
				}.tdi_40_540 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-f506e9f9cfef0ba7f89fa8d74a8e6e96" id="sanca-f506e9f9cfef0ba7f89fa8d74a8e6e96"></div></div></div></div></div></div><div id="tdi_41_e51" class="tdc-row"><div class="vc_row tdi_42_25c  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_42_25c{
                    min-height: 0;
                }.tdi_42_25c,
				.tdi_42_25c .tdc-columns{
				    display: block;
				}.tdi_42_25c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_25c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_42_25c .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42_25c.tdc-row-content-vert-center,
                    .tdi_42_25c.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_25c.tdc-row-content-vert-bottom,
                    .tdi_42_25c.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_25c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_25c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_25c{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

.tdi_42_25c .td_block_wrap{ text-align:left }</style><div class="tdi_41_e51_rand_style td-element-style" ><style>.tdi_41_e51_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_44_755  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_44_755{
                    vertical-align: baseline;
                }.tdi_44_755 .wpb_wrapper,
				.tdi_44_755 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_755 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_755 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_755{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45_c51 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_45_c51" ><style>/* inline tdc_css att */

.tdi_45_c51{
margin-right:32px !important;
}</style><style>/* custom css */
.tdi_45_c51{
                    display: inline-block;
                }.tdi_45_c51 .td-icons{
                    top: 0px;
                }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons broken-clouds-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">20.6</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Quesada</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_46_5bc td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_46_5bc" ><style>/* inline tdc_css att */

.tdi_46_5bc{
margin-top:-1px !important;
margin-right:32px !important;
}</style><style>/* custom css */
.tdi_46_5bc{
                    display: inline-block;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, 12 octubre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_47_556 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_47_556"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_47_556{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_556{
display:none !important;
}
}</style><style>/* custom css */
.tdi_47_556{
                    display: inline-block;
                }.tdi_47_556 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_47_556 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_556 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_47_556 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_47_556 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_47_556 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_47_556 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_47_556 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_47_556 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_47_556 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_556 .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }</style><div id=tdi_47_556 class="td_block_inner td-fix-index"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="tdb-horiz-menu"><li id="menu-item-32857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32857"><a href="https://sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="https://sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="https://sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase</div></a></li></ul></div></div></div></div></div><div class="vc_column tdi_49_525  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_49_525{
                    vertical-align: baseline;
                }.tdi_49_525 .wpb_wrapper,
				.tdi_49_525 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_525 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_525 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_525{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_43b tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_50_43b" ><style>.tdi_51_444 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_51_444 .tdm-social-item i.td-icon-twitter,
				.tdi_51_444 .tdm-social-item i.td-icon-linkedin,
				.tdi_51_444 .tdm-social-item i.td-icon-pinterest,
				.tdi_51_444 .tdm-social-item i.td-icon-blogger,
				.tdi_51_444 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_51_444 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_51_444 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_51_444 .tdm-social-item i,
				.tds-team-member2 .tdi_51_444.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_51_444 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_51_444.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_51_444 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_51_444"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_52_faa" class="tdc-row"><div class="vc_row tdi_53_b8f  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_b8f{
                    min-height: 0;
                }.tdi_53_b8f,
				.tdi_53_b8f .tdc-columns{
				    display: block;
				}.tdi_53_b8f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_b8f{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}

.tdi_53_b8f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_b8f{
padding-top:10px !important;
}
}</style><div class="tdi_52_faa_rand_style td-element-style" ><style>.tdi_52_faa_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_55_3f4  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_3f4{
                    vertical-align: baseline;
                }.tdi_55_3f4 .wpb_wrapper,
				.tdi_55_3f4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_3f4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_3f4 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_4b2 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_56_4b2" ><style>/* custom css */
.tdi_56_4b2 .tdb-logo-a,
                .tdi_56_4b2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_56_4b2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56_4b2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56_4b2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56_4b2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_56_4b2 .tdb-logo-text-title{
                    display: none;
                }.tdi_56_4b2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56_4b2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_58_898 "  style="height: 15px"></div></div></div></div></div><div id="tdi_59_5f2" class="tdc-row"><div class="vc_row tdi_60_f2d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_60_f2d{
                    min-height: 0;
                
					position: relative;
				}.tdi_60_f2d .tdc-row-divider{
                    overflow: hidden;
                }.tdi_60_f2d .tdc-row-divider-bottom .tdm-svg{
					height: 10px;
				
					fill: #d8d8d8;
				}.tdi_60_f2d .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #d8d8d8;
				
					top: 100%;
				    height: px;
				}.tdi_60_f2d .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_60_f2d,
				.tdi_60_f2d .tdc-columns{
				    display: block;
				}.tdi_60_f2d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_f2d{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}

.tdi_60_f2d .td_block_wrap{ text-align:left }</style><div class="tdi_59_5f2_rand_style td-element-style" ><style>.tdi_59_5f2_rand_style{
background-color:#ffffff !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/> </svg></div></div><div class="vc_column tdi_62_552  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_62_552{
                    vertical-align: baseline;
                }.tdi_62_552 .wpb_wrapper,
				.tdi_62_552 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_552 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_552 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62_552{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_64_95f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_64_95f{
                    vertical-align: baseline;
                }.tdi_64_95f .wpb_wrapper,
				.tdi_64_95f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_95f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_95f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64_95f{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_65_ff5 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_65_ff5"  style=" z-index: 999;"><style>/* custom css */
.tdi_65_ff5 .td_block_inner{
                    text-align: center;
                }.tdi_65_ff5 .tdb-menu > li .tdb-menu-sep,
                .tdi_65_ff5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_65_ff5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_65_ff5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_65_ff5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_65_ff5 .tdb-menu > li > a,
                .tdi_65_ff5 .td-subcat-more,
                .tdi_65_ff5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Merriweather !important;font-weight:500 !important;
                }.tdi_65_ff5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_65_ff5 .tdb-menu .tdb-normal-menu ul,
                .tdi_65_ff5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_65_ff5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_ff5 .tdb-menu > li > a,
                .tdi_65_ff5 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_65_ff5 .tdb-menu > li > a,
                .tdi_65_ff5 .td-subcat-more,
                .tdi_65_ff5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Merriweather !important;font-size:11px !important;line-height:40px !important;font-weight:500 !important;
                }
}</style><style>.tdi_65_ff5 .tdb-menu > li > a:after,
				.tdi_65_ff5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_65_ff5 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33743"><a href="https://sancarlosdigital.com/coronavirus/"><div class="tdb-menu-item-text">Covid-19 Zona Norte</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_69_555  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_69_555{
                    vertical-align: baseline;
                }.tdi_69_555 .wpb_wrapper,
				.tdi_69_555 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_555 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_555 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_555{
width:10% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_70_bc5 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_70_bc5" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sancarlosdigital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_71_e8c" class="tdc-row"><div class="vc_row tdi_72_48a  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_72_48a{
                    min-height: 0;
                }.tdi_72_48a,
				.tdi_72_48a .tdc-columns{
				    display: block;
				}.tdi_72_48a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_48a {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_72_48a .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_72_48a.tdc-row-content-vert-center,
                    .tdi_72_48a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_72_48a.tdc-row-content-vert-bottom,
                    .tdi_72_48a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_72_48a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_72_48a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_72_48a{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:24px !important;
position:relative;
}

.tdi_72_48a .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_48a{
padding-top:14px !important;
}
}</style><div class="tdi_71_e8c_rand_style td-element-style" ><style>.tdi_71_e8c_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_74_522  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_74_522{
                    vertical-align: baseline;
                }.tdi_74_522 .wpb_wrapper,
				.tdi_74_522 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_522 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_74_522 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_75_d04 td_block_template_5"><style>/* inline tdc_css att */

.tdi_75_d04{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_75_d04.td-a-rec{
					text-align: center;
				}.tdi_75_d04 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-c26188c6bdc2520685e4617a52d3864d" id="sanca-c26188c6bdc2520685e4617a52d3864d"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_77_f55 "  style="height: 30px"></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_78_58c" class="tdc-zone"><div class="tdc_zone tdi_79_555  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_79_555{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_80_5b5" class="tdc-row"><div class="vc_row tdi_81_757  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_81_757{
                    min-height: 0;
                }.tdi_81_757,
				.tdi_81_757 .tdc-columns{
				    display: block;
				}.tdi_81_757 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_83_5c2  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_83_5c2{
                    vertical-align: baseline;
                }.tdi_83_5c2 .wpb_wrapper,
				.tdi_83_5c2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_5c2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_5c2 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-38443" class="post-38443 post type-post status-publish format-standard has-post-thumbnail category-locales" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sancarlosdigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Locales</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#00528d; color:#fff; border-color:#00528d;" href="https://sancarlosdigital.com/locales/">Locales</a></li></ul><header class="td-post-title"><h1 class="entry-title">¡Aprobado! Periodista Carlos Hernández es Hijo Adoptivo de San Carlos</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sancarlosdigital.com/author/mdja/">Marcela Delgado, Jose Arguedas</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T18:10:10-06:00" >12 octubre, 2020</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Faprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Aprobado%21+Periodista+Carlos+Hern%C3%A1ndez+es+Hijo+Adoptivo+de+San+Carlos&url=https%3A%2F%2Fsancarlosdigital.com%2Faprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%A1Aprobado%21+Periodista+Carlos+Hern%C3%A1ndez+es+Hijo+Adoptivo+de+San+Carlos %0A%0A https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=¡Aprobado! Periodista Carlos Hernández es Hijo Adoptivo de San Carlos&body=https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/&text=%C2%A1Aprobado%21+Periodista+Carlos+Hern%C3%A1ndez+es+Hijo+Adoptivo+de+San+Carlos"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-696x464.jpg" srcset="https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-696x464.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-768x512.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-1068x712.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-630x420.jpg 630w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="carlos-hernandez"/><figcaption class="wp-caption-text">Una sugerencia de San Carlos Digital y que acogió el Presidente Municipal, Juan Diego González mediante una moción, otorgaría el reconocimiento a don Carlos Hernández.</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_84_1c5 td_block_template_5"><style>/* custom css */
.tdi_84_1c5.td-a-rec{
					text-align: center;
				}.tdi_84_1c5 .td-element-style{
					z-index: -1;
				}.tdi_84_1c5.td-a-rec-img{
				    text-align: left;
				}.tdi_84_1c5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_84_1c5.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="sanca-7c69bf4e185d865508261ccd6ea9f10b" id="sanca-7c69bf4e185d865508261ccd6ea9f10b"></div></div><p>Luego de una sugerencia de San Carlos Digital y una moción presentada por el presidente municipal, Juan Diego González, la Comisión de Asuntos Culturales recomendó al Concejo Municipal aprobar la declaratoria.</p><p>Con esto, el reconocido periodista, Carlos Hernández Paniagua, es declarado Hijo Adoptivo del cantón de San Carlos.</p><p>La recomendación, señala que, don Carlos hizo su aporte al desarrollo social y cultural del cantón por más de 45 años.</p><div class="sanca-f0879b4064c824d4d54e73be3cec5d32" id="sanca-f0879b4064c824d4d54e73be3cec5d32"></div><p>Hernandez no puede ser declarado hijo predilecto, porque nació en Heredia.</p><p>La declaratoria implicará un acto oficial (que por motivos de pandemia no podría realizarse) acompañado del correspondiente diploma, además de la impresión de la fotografía correspondiente para su inclusión en el mural de hijos predilectos/adoptivos del cantón de San Carlos, ubicado en el Salón de Sesiones del Palacio Municipal.</p><p><strong>El Periodista de San Carlos</strong></p><div class="sanca-4008d06b065cd374db2d5348e604ad9e" id="sanca-4008d06b065cd374db2d5348e604ad9e"></div><p>Querido y respetado por todo un cantón, don Carlos Hernández es un ícono del periodismo sancarleño, empezó a trabajar apenas a sus 19 años y participó en medios como Radio Cima, Radio Santa Clara, San Carlos Al Día y fue corresponsal insigne del periódico La Nación.</p><p>Su trabajo siempre estuvo ligado a las zonas fronterizas donde muchas veces le tocó enfrentar situaciones difíciles pero que en ningún momento detuvieron sus intenciones de informar al cantón y al país.<br /></p><p>Desde hace un año goza de su merecida pensión al lado de sus seres queridos, sin embargo, su pluma y su voz en los noticieros radiales del cantón quedarán por siempre en el corazón de los sancarleños.<br /></p><p>En diciembre anterior SCD&nbsp;declaró a Hernández como un Sancarleño Noticia 2019</p><div class="rel_posts"><h4><b>También le puede interesar</b></h4><ul><li> <a class="thumb_rel" href="https://sancarlosdigital.com/arde-el-ferry-queman-patrulla-en-cutris/"><img width="1200" height="800" src="https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla.jpg 1200w, https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla-768x512.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla-696x464.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla-1068x712.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <a class="title_rel" href="https://sancarlosdigital.com/arde-el-ferry-queman-patrulla-en-cutris/">¡Arde el Ferry! Queman patrulla en Cutris</a></li><li> <a class="thumb_rel" href="https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/"><img width="1200" height="800" src="https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez.jpg 1200w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-768x512.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-696x464.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-1068x712.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <a class="title_rel" href="https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/">¡Aprobado! Periodista Carlos Hernández es Hijo Adoptivo de San Carlos</a></li><li> <a class="thumb_rel" href="https://sancarlosdigital.com/pandemia-redujo-consultas-en-emergencias-del-hsc/"><img width="1200" height="630" src="https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2.jpg 1200w, https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2-300x158.jpg 300w, https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2-1024x538.jpg 1024w, https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2-768x403.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2-696x365.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2-1068x561.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2019/11/emergencias2-800x420.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <a class="title_rel" href="https://sancarlosdigital.com/pandemia-redujo-consultas-en-emergencias-del-hsc/">Pandemia redujo consultas en emergencias del HSC</a></li></ul></div><div class="td-a-rec td-a-rec-id-content_inline  tdi_85_5b5 td_block_template_5"><style>/* custom css */
.tdi_85_5b5.td-a-rec{
					text-align: center;
				}.tdi_85_5b5 .td-element-style{
					z-index: -1;
				}.tdi_85_5b5.td-a-rec-img{
				    text-align: left;
				}.tdi_85_5b5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_85_5b5.td-a-rec-img {
				        text-align: center;
				    }
                }</style></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sancarlosdigital.com/author/mdja/">Marcela Delgado, Jose Arguedas</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcela Delgado, Jose Arguedas"></span><meta itemprop="datePublished" content="2020-10-12T18:10:10-06:00"><meta itemprop="dateModified" content="2020-10-12T18:12:18-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sancarlosdigital.com/aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png"></span><meta itemprop="name" content="San Carlos Digital"></span><meta itemprop="headline " content="¡Aprobado! Periodista Carlos Hernández es Hijo Adoptivo de San Carlos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2020/10/carlos-hernandez.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Comentar desde mi redes:</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de inicio de sesión de una red social, recopilamos la información de perfil público de su cuenta compartida por el proveedor de inicio de sesión social, en función de su configuración de privacidad. También obtenemos su dirección de correo electrónico para crearle automáticamente una cuenta en nuestro sitio web. Una vez que haya creado su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">De acuerdo</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg' srcset='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg 2x' class='avatar avatar-56 photo' height='56' width='56' /></div><div class="wpd-textarea-wrap"><textarea id="wc-textarea-0_0" placeholder="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-0_0" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Comentar desde mi redes:</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de inicio de sesión de una red social, recopilamos la información de perfil público de su cuenta compartida por el proveedor de inicio de sesión social, en función de su configuración de privacidad. También obtenemos su dirección de correo electrónico para crearle automáticamente una cuenta en nuestro sitio web. Una vez que haya creado su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">De acuerdo</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg' srcset='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg 2x' class='avatar avatar-56 photo' height='56' width='56' /></div><div class="wpd-textarea-wrap"><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Comentarios</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">Ver todos los comentarios</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_5 widget advads_ad_widget-3 sanca-widget"><div data-cfptl="1" id="sanca-1783337183"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-1815463322" data-cfpa="25751"><a data-bid="1" href="https://sancarlosdigital.com/linkout/25751" rel="nofollow" target="_blank"><img loading="lazy" src="https://sancarlosdigital.com/wp-content/uploads/2020/01/banner-boletin.png" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 25751 );</script></div></aside><aside class="td_block_template_5 widget advads_ad_widget-6 sanca-widget"><div data-cfptl="1" id="sanca-1272436593"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-2062662280" data-cfpa="36411"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9611749524401252" 
data-ad-slot="3303704085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><script type="text/javascript">;new advadsCfpAd( 36411 );</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_86_222 td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_86_222" ><script>var block_tdi_86_222 = new tdBlock();
block_tdi_86_222.id = "tdi_86_222";
block_tdi_86_222.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_86_222","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_86_222","tdc_css_class_style":"tdi_86_222_rand_style"}';
block_tdi_86_222.td_column_number = "1";
block_tdi_86_222.block_type = "td_block_7";
block_tdi_86_222.post_count = "3";
block_tdi_86_222.found_posts = "7";
block_tdi_86_222.header_color = "#";
block_tdi_86_222.ajax_pagination_infinite_stop = "";
block_tdi_86_222.max_num_pages = "3";
tdBlocksArray.push(block_tdi_86_222);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=tdi_86_222 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/arde-el-ferry-queman-patrulla-en-cutris/" rel="bookmark" class="td-image-wrap " title="¡Arde el Ferry! Queman patrulla en Cutris" ><img width="100" height="70" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla-100x70.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla-100x70.jpg 100w, https://sancarlosdigital.com/wp-content/uploads/2020/10/incendio-patrulla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="¡Arde el Ferry! Queman patrulla en Cutris" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/arde-el-ferry-queman-patrulla-en-cutris/" rel="bookmark" title="¡Arde el Ferry! Queman patrulla en Cutris">¡Arde el Ferry! Queman patrulla en Cutris</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T21:02:56-06:00" >12 octubre, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/policia-levanta-bloqueos-en-san-carlos/" rel="bookmark" class="td-image-wrap " title="Policía levanta bloqueos en San Carlos" ><img width="100" height="70" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/10/policia-altamira-100x70.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/10/policia-altamira-100x70.jpg 100w, https://sancarlosdigital.com/wp-content/uploads/2020/10/policia-altamira-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Policía levanta bloqueos en San Carlos" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/policia-levanta-bloqueos-en-san-carlos/" rel="bookmark" title="Policía levanta bloqueos en San Carlos">Policía levanta bloqueos en San Carlos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T08:37:44-06:00" >11 octubre, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/octubre-sin-cambios-en-la-restriccion-vehicular/" rel="bookmark" class="td-image-wrap " title="Octubre sin cambios en la restricción vehicular" ><img width="100" height="70" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/04/rest-diurna3-100x70.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/04/rest-diurna3-100x70.jpg 100w, https://sancarlosdigital.com/wp-content/uploads/2020/04/rest-diurna3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Octubre sin cambios en la restricción vehicular" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/octubre-sin-cambios-en-la-restriccion-vehicular/" rel="bookmark" title="Octubre sin cambios en la restricción vehicular">Octubre sin cambios en la restricción vehicular</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T16:38:31-06:00" >30 septiembre, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sancarlosdigital.com/"><img class="td-retina-data" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><center>Primer medio de comunicación 100% digital de San Carlos. Somos la voz de los sancarleños.</br> </br><center><a href="https://www.sancarlosdigital.com/mediakit/mediakit1.pdf" target="_blank"><FONT COLOR="blue"><b>Paute con Nosotros</b></a></center> </br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-33879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33879"><a href="https://sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33880"><a href="https://sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li><li id="menu-item-26580" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26580"><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf">Publicidad</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8877"><a href="https://sancarlosdigital.com/privacy/">Política de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Derechos Reservados 2020 | San Carlos Digital</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="sanca-f61960be63e634f68f3735e64fdd169f" id="sanca-f61960be63e634f68f3735e64fdd169f"></div> <noscript><div id='mdp-deblocker-js-disabled'><div><h3>Habilite JavaScript en su navegador para visitar este sitio.</h3><h3></h3></div></div><style>#mdp-deblocker-js-disabled {
                    position: fixed;
                    top: 0;
                    left: 0;
                    height: 100%;
                    width: 100%;
                    z-index: 999999;
                    text-align: center;
                    background-color: #FFFFFF;
                    color: #000000;
                    font-size: 40px;
                    display: flex;
                    align-items: center;
                    justify-content: center;
                }</style></noscript> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.6.1 (rara)
 Deploy mode: deploy 
 uid: 5f8525bc63db5
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }

.sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }

.advads-close-button{
   z-index: 3;
   font-size: 30px;
   line-height: 16px!important;
   width: 1em!important;
   height: 25px!important;
   background: #222!important;
   color: #fff;
   border: 1px solid #666;
 
}

.rel_posts {
  border-top: 1px dotted gray;
  padding-top: 20px;
}
.rel_posts:after {
  content: "";
  display: block;
  margin-bottom: 10px;
  padding-bottom: 10px;
  clear: both;
}
.rel_posts ul {
  width: 100%;
}
.rel_posts ul li {
  list-style: none;
  width: 30%;
  float: left;
  margin-left: 20px;
}
.rel_posts ul li .title_rel {
  display: block;
  font-family: Merriweather;
  font-size: 0.7em;
  line-height: 1.7;
  padding: 4px;
}
@media only screen and (max-width: 600px) {
  .rel_posts ul li {
    width: 40%;
    margin-left: 15px;
    margin-bottom: 15px;
  }
  .rel_posts ul li:nth-child(odd) {
    clear: both;
  }
}</style> <script type="text/javascript">(function($) {
this.randomtip = function(){
    var length = $("#tips li").length;
    var ran = Math.floor(Math.random()*length) + 1;
    $("#tips li:nth-child(" + ran + ")").show();
};
 
$(document).ready(function(){   
    randomtip();
});
})( jQuery );</script><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"0","facebookAppID":"176285143799744","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"58ad7366705f3aeaa2f244a314548a1e","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"0a6d1be74f","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"38443","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/sancarlosdigital.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/sancarlosdigital.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"97c2ce55a0"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js' id='wpdiscuz-combo-js-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["barra-izquierda","lateral-izquierdo","lateral-derecho","barra-derecha","sticky-body","sticky-categorias"]};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/deblocker/js/ads.min.js' id='mdp-deblocker-ads-js'></script> <script type='text/javascript' id='mdp-deblocker-js-extra'>/* <![CDATA[ */
var mdpDeBlocker = {"style":"compact","timeout":"Pol\u00edtica de privacidad","closeable":"off","title":"Parece que tiene AdBlocker habilitado","content":"<p style=\"text-align: left;\">Tenemos <strong>4 a\u00f1os<\/strong> de ofrecer un <strong>periodismo serio, responsable e independiente <\/strong>y sin cobrar una suscripci\u00f3n<strong>.<\/strong> Ay\u00fadenos a que esto siga siendo posible. <strong>Por favor<\/strong> desactive su bloqueador de anuncios.<\/p>","bg_color":"rgba(8, 79, 113, 0.87)","modal_color":"rgba(255, 255, 255, 1)","text_color":"rgba(35, 40, 45, 1)","blur":"on","prefix":"rhkcw-ejankxu"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/mdp-deblocker.min.js' id='mdp-deblocker-js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js' id='advadsTrackingHandle-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js' id='advadsTrackingGAFront-js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <div class="sanca-896b440326315a3a83216229e9f54ebe" id="sanca-896b440326315a3a83216229e9f54ebe"></div><div class="sanca-e1da6d070310077e45a5347498c6bd93" id="sanca-e1da6d070310077e45a5347498c6bd93"></div><div class="sanca-1d898828b1e1ee7227989ed9205737b2" id="sanca-1d898828b1e1ee7227989ed9205737b2"></div><script>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</script><!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script> <script>var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5ec562006801af6646db6ad7"
        },function(error){
          if(error) console.error(error);
        })
    })</script> <!-- JS generated by theme --> <script>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</script> <script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'121111672',post:'38443',tz:'-6',srv:'sancarlosdigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '121111672', '38443' ]);</script> <script type="text/javascript">var advads_tracking_ads = {"1":[25751]};var advads_tracking_urls = {"1":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"37814":{"title":"Municipalidad San Carlos - Campa\u00f1a Covid19","target":false},"37510":{"title":"Municipalidad San Carlos 2","target":"https:\/\/www.munisc.go.cr\/"},"37492":{"title":"Municipalidad San Carlos","target":"https:\/\/sancarlosesparavos.com\/"},"37206":{"title":"IFAM","target":"http:\/\/ifam.go.cr\/covid19\/"},"34931":{"title":"JPS 2020 (M\u00f3vil)","target":"http:\/\/jps.go.cr\/"},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/"},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/"},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"31580":{"title":"Coocique Popup","target":"https:\/\/coocique.fi.cr\/ticopyme\/"},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/hey-omni.com\/"},"31574":{"title":"Coocique Desktop","target":"https:\/\/hey-omni.com\/"},"28770":{"title":"JPS Desktop 2020","target":"http:\/\/jps.go.cr\/"},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"26271":{"title":"Adsense 468x60","target":false},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":38443,"postSlug":"aprobado-periodista-carlos-hernandez-es-hijo-adoptivo-de-san-carlos","cats":"locales"};</script> </body></html>