<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://sancarlosdigital.com/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="CgNcF5xXl_0dFkfKFS6Dh3ASSINHuUP4vjPFUXJRPDQ" /><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ --><title>Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar | San Carlos Digital</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar | San Carlos Digital" /><meta property="og:description" content="Los operativos interinstitucionales en empresas agrícola de la Zona Norte dieron ya los primeros resultados. Las autoridades anunciaron este miércoles que clausuraron 8 empresas que operaban sin permisos sanitarios y una más en la que encontraron 21 casos positivos COVID-19. Esta última, ubicada en Santa Fe de Los Chiles, cantón de Alajuela. El ministro de [&hellip;]" /><meta property="og:url" content="https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2020-06-17T20:05:31+00:00" /><meta property="article:modified_time" content="2020-06-17T20:10:25+00:00" /><meta property="og:image" content="https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="fb:app_id" content="1763298323916055" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sancarlosdigital.com/#website","url":"https://sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/#primaryimage","inLanguage":"es","url":"https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura.jpg","width":1280,"height":960,"caption":"Las autoridades anunciaron este mi\u00e9rcoles que clausuraron 8 empresas que operaban sin permisos sanitarios y una m\u00e1s en la que encontraron 21 casos positivos COVID-19. Cortes\u00eda MSP"},{"@type":"WebPage","@id":"https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/#webpage","url":"https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/","name":"Autoridades cierran empresas agr\u00edcolas que siquiera ten\u00edan permisos para operar | San Carlos Digital","isPartOf":{"@id":"https://sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/#primaryimage"},"datePublished":"2020-06-17T20:05:31+00:00","dateModified":"2020-06-17T20:10:25+00:00","author":{"@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/"]}]},{"@type":["Person"],"@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f","name":"Marcela Delgado","image":{"@type":"ImageObject","@id":"https://sancarlosdigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a30e78b73874a0b093f0637eb8d82f08","caption":"Marcela Delgado"},"description":"Periodista con m\u00e1s de 20 a\u00f1os de experiencia. Graduada de la Universidad Latina. Trabaj\u00f3 en medios como TVN Canal 14, Al D\u00eda, Radio Columbia, Repretel y Canal 9. Socio fundadora y directora de San Carlos Digital."}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://sancarlosdigital.com/comments/feed/" /> <!-- sancarlosdigital.com is managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td-standard-pack-framework-front-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js'></script> <link rel='https://api.w.org/' href='https://sancarlosdigital.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Fautoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Fautoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar%2F&#038;format=xml" /> <script type='text/javascript'>function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';

body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink;</script> <meta property="fb:app_id" content="1763298323916055"/><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript">;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 2;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/sancarlosdigital.com\/wp-admin\/","wpRestNonce":"c1d03c9ec6","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-9611749524401252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <!-- End Google Tag Manager --><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /><div id="c0b887a65a5e2abe5b069a33114dda4e3"></div> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sancarlosdigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/locales/regionales/",
                    "name": "Regionales"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #054a7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #054a7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #054a7f;
                }
                .tdm-btn-style1 {
					background-color: #054a7f;
				}
				.tdm-btn-style2:before {
				    border-color: #054a7f;
				}
				.tdm-btn-style2 {
				    color: #054a7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #054a7f;
                    -moz-box-shadow: 0 2px 16px #054a7f;
                    box-shadow: 0 2px 16px #054a7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #054a7f;
                    -moz-box-shadow: 0 4px 26px #054a7f;
                    box-shadow: 0 4px 26px #054a7f;
				}</style><style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Droid Serif Regular'), local('DroidSerif-Regular'), url(https://fonts.gstatic.com/s/droidserif/v12/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v21/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Titillium Web Regular'), local('TitilliumWeb-Regular'), url(https://fonts.gstatic.com/s/titilliumweb/v8/NaPecZTIAOhVxoMyOr9n_E7fdMPmCA.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-32421 single-format-standard td-standard-pack autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar global-block-template-5 single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-30662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30662"><a href="https://sancarlosdigital.com/concejo/">Concejo Municipal</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">21</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Quesada</div></div></div><div class="td_data_time"><div > miércoles, 17 junio 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19286"><a href="https://sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2748"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17959"><a href="https://sancarlosdigital.com/suscribase/">Suscríbase</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://sancarlosdigital.com/"> <img class="td-retina-data"  data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" width="272"/> <span class="td-visual-hidden">San Carlos Digital</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://sancarlosdigital.com/"> <img class="td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"/> </a> <a class="td-header-logo td-sticky-disable" href="https://sancarlosdigital.com/"> <img class="td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30662"><a href="https://sancarlosdigital.com/concejo/">Concejo Municipal</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_8cf td_block_template_5 "><style>/* custom css */
.tdi_1_8cf.td-a-rec{
					text-align: center;
				}.tdi_1_8cf .td-element-style{
					z-index: -1;
				}.tdi_1_8cf.td-a-rec-img{
				    text-align: left;
				}.tdi_1_8cf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_8cf.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-32421" class="post-32421 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sancarlosdigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://sancarlosdigital.com/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Regionales</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#00528d; color:#fff; border-color:#00528d;" href="https://sancarlosdigital.com/locales/">Locales</a></li><li class="entry-category"><a  href="https://sancarlosdigital.com/locales/regionales/">Regionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T14:05:31-06:00" >17 junio, 2020</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Fautoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autoridades+cierran+empresas+agr%C3%ADcolas+que+siquiera+ten%C3%ADan+permisos+para+operar&url=https%3A%2F%2Fsancarlosdigital.com%2Fautoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Autoridades+cierran+empresas+agr%C3%ADcolas+que+siquiera+ten%C3%ADan+permisos+para+operar %0A%0A https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar&body=https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/&text=Autoridades+cierran+empresas+agr%C3%ADcolas+que+siquiera+ten%C3%ADan+permisos+para+operar"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="522" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-696x522.jpg" srcset="https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-696x522.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-300x225.jpg 300w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-1024x768.jpg 1024w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-768x576.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-1068x801.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-560x420.jpg 560w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-80x60.jpg 80w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-265x198.jpg 265w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="empresas-clausura"/><figcaption class="wp-caption-text">Las autoridades anunciaron este miércoles que clausuraron 8 empresas que operaban sin permisos sanitarios y una más en la que encontraron 21 casos positivos COVID-19.  Cortesía MSP</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_a6e td_block_template_5"><style>/* custom css */
.tdi_2_a6e.td-a-rec{
					text-align: center;
				}.tdi_2_a6e .td-element-style{
					z-index: -1;
				}.tdi_2_a6e.td-a-rec-img{
				    text-align: left;
				}.tdi_2_a6e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_a6e.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="sanca-510ef553ee8bd7144d8d0b4e6a05391c" id="sanca-510ef553ee8bd7144d8d0b4e6a05391c"></div></div><p>Los operativos interinstitucionales en empresas agrícola de la Zona Norte dieron ya los primeros resultados.</p><p>Las autoridades anunciaron este miércoles que clausuraron 8 empresas que operaban sin permisos sanitarios y una más en la que encontraron 21 casos positivos COVID-19.</p><p>Esta última, ubicada en Santa Fe de Los Chiles, cantón de Alajuela.</p><div class="sanca-contenido" style="text-align: center; " id="sanca-1046584872" data-cfpa="27362"><a data-bid="1" href="https://sancarlosdigital.com/linkout/27362" rel="nofollow" target="_blank"><img width="300" height="250" src='https://sancarlosdigital.com/wp-content/uploads/2020/06/banner-moratoria.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 27362 );</script> <p>El ministro de Seguridad Pública, Gobernación y Policía, Michael Soto Rojas, informó , que entre este martes y miércoles clausuraron esas 9 empresas agrícolas de 49 que fueron inspeccionadas y de las cuales 13 recibieron órdenes sanitarias.</p><p>En los operativos abordaron en total 1.967 personas de las cuales 1.405 son nacionales y 466 extranjeros. Entre estos últimos sorprendieron a 20 personas irregulares que trabajaban en estas propiedades y quienes fueron puestas bajo las órdenes de la Dirección de Migración y Extranjería.</p><p><em>“Nos mantendremos en la zona en constante monitoreo en conjunto con las distintas representaciones interinstitucionales que trabajan para el estricto control de que las medidas sanitarias emitidas por las autoridades de salud se cumplan a cabalidad. Hacemos un llamado a los propietarios de fincas y empresas agrícolas a respetar los lineamientos; de lo contrario tomaremos las acciones que correspondan”,</em> dijo el ministro Soto.</p><div class="sanca-contenido_2" style="text-align: center; " id="sanca-2061984470" data-cfpa="21692"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9611749524401252" 
data-ad-slot="3303704085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><script type="text/javascript">;new advadsCfpAd( 21692 );</script> <p>En el caso de la empresa piñera ubicada en Santa Fe de Los Chiles, el Ministro de Salud Daniel Salas confirmó que ordenaron el cierre por 30 días luego de encontrar 21 personas COVID-19 positivos.</p><p>Autoridades de la Caja Costarricense de Seguro Social ya están en la zona para iniciar el testeo masivo en la empresa y en los contactos de los trabajadores de la piñera.</p><p>Al cierre de esta nota y pese a nuestra consulta, el Ministerio de Salud no dio detalle del nombre de las empresas clausuradas y las acciones siguientes.</p><div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span><div class="fb-comments" data-href="https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style><div id='jp-relatedposts' class='jp-relatedposts' ></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_3_d1e td_block_template_5 "><style>/* custom css */
.tdi_3_d1e.td-a-rec{
					text-align: center;
				}.tdi_3_d1e .td-element-style{
					z-index: -1;
				}.tdi_3_d1e.td-a-rec-img{
				    text-align: left;
				}.tdi_3_d1e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_d1e.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9611749524401252" data-ad-slot="8395505701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Fautoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autoridades+cierran+empresas+agr%C3%ADcolas+que+siquiera+ten%C3%ADan+permisos+para+operar&url=https%3A%2F%2Fsancarlosdigital.com%2Fautoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Autoridades+cierran+empresas+agr%C3%ADcolas+que+siquiera+ten%C3%ADan+permisos+para+operar %0A%0A https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar&body=https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/&text=Autoridades+cierran+empresas+agr%C3%ADcolas+que+siquiera+ten%C3%ADan+permisos+para+operar"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcela Delgado"></span><meta itemprop="datePublished" content="2020-06-17T14:05:31-06:00"><meta itemprop="dateModified" content="2020-06-17T14:10:25-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png"></span><meta itemprop="name" content="San Carlos Digital"></span><meta itemprop="headline " content="Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_4_d58 td_block_template_5"><style>/* custom css */
.tdi_4_d58.td-a-rec{
					text-align: center;
				}.tdi_4_d58 .td-element-style{
					z-index: -1;
				}.tdi_4_d58.td-a-rec-img{
				    text-align: left;
				}.tdi_4_d58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_d58.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="sanca-sidebar" style="text-align: center; " id="sanca-480573077" data-cfpa="25554"><a href="https://news.google.com/publications/CAAqMQgKIitDQklTR2dnTWFoWUtGSE5oYm1OaGNteHZjMlJwWjJsMFlXd3VZMjl0S0FBUAE?oc=3&#038;ceid=MX:es-419" rel="nofollow" target="_blank"><img width="300" height="250" src='https://sancarlosdigital.com/wp-content/uploads/2020/01/banner-googlenews300-250.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 25554 );</script></div><div class="td_block_wrap td_block_15 td_block_widget tdi_5_881 td_with_ajax_pagination td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_881" ><script>var block_tdi_5_881 = new tdBlock();
block_tdi_5_881.id = "tdi_5_881";
block_tdi_5_881.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-7, -64","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_881","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_881","tdc_css_class_style":"tdi_5_881_rand_style"}';
block_tdi_5_881.td_column_number = "1";
block_tdi_5_881.block_type = "td_block_15";
block_tdi_5_881.post_count = "4";
block_tdi_5_881.found_posts = "4582";
block_tdi_5_881.header_color = "#";
block_tdi_5_881.ajax_pagination_infinite_stop = "";
block_tdi_5_881.max_num_pages = "1146";
tdBlocksArray.push(block_tdi_5_881);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=tdi_5_881 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/usuarios-del-banco-nacional-deben-portar-mascarilla-o-careta-para-ingresar-a-sucursales/" rel="bookmark" class="td-image-wrap " title="Usuarios del Banco Nacional deben portar mascarilla o careta para ingresar a sucursales" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2017/02/Banco-Nacional-218x150.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2017/02/Banco-Nacional-218x150.jpg 218w, https://sancarlosdigital.com/wp-content/uploads/2017/02/Banco-Nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Banco Nacional" title="Usuarios del Banco Nacional deben portar mascarilla o careta para ingresar a sucursales" /></a></div> <a href="https://sancarlosdigital.com/nacionales/" class="td-post-category">Nacionales</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/usuarios-del-banco-nacional-deben-portar-mascarilla-o-careta-para-ingresar-a-sucursales/" rel="bookmark" title="Usuarios del Banco Nacional deben portar mascarilla o careta para ingresar a sucursales">Usuarios del Banco Nacional deben portar mascarilla o careta para ingresar...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/" rel="bookmark" class="td-image-wrap " title="Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-218x150.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-218x150.jpg 218w, https://sancarlosdigital.com/wp-content/uploads/2020/06/empresas-clausura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar" /></a></div> <a href="https://sancarlosdigital.com/locales/regionales/" class="td-post-category">Regionales</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar/" rel="bookmark" title="Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar">Autoridades cierran empresas agrícolas que siquiera tenían permisos para operar</a></h3></div></div> <!-- ./td-block-span12 --></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/5-comunidades-de-la-tigra-y-florencia-recibiran-agua-potable-de-nuevo-tanque/" rel="bookmark" class="td-image-wrap " title="5 comunidades de La Tigra y Florencia recibirán agua potable de nuevo tanque" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/06/tanque-lalucha-lavega-218x150.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/06/tanque-lalucha-lavega-218x150.jpg 218w, https://sancarlosdigital.com/wp-content/uploads/2020/06/tanque-lalucha-lavega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="5 comunidades de La Tigra y Florencia recibirán agua potable de nuevo tanque" /></a></div> <a href="https://sancarlosdigital.com/locales/" class="td-post-category">Locales</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/5-comunidades-de-la-tigra-y-florencia-recibiran-agua-potable-de-nuevo-tanque/" rel="bookmark" title="5 comunidades de La Tigra y Florencia recibirán agua potable de nuevo tanque">5 comunidades de La Tigra y Florencia recibirán agua potable de...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/ambientalistas-se-oponen-a-intentos-de-reactivacion-de-mineria-en-crucitas/" rel="bookmark" class="td-image-wrap " title="Ambientalistas se oponen a intentos de reactivación de minería en Crucitas" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2019/08/CRUCITAS-12-218x150.jpeg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2019/08/CRUCITAS-12-218x150.jpeg 218w, https://sancarlosdigital.com/wp-content/uploads/2019/08/CRUCITAS-12-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ambientalistas se oponen a intentos de reactivación de minería en Crucitas" /></a></div> <a href="https://sancarlosdigital.com/locales/" class="td-post-category">Locales</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/ambientalistas-se-oponen-a-intentos-de-reactivacion-de-mineria-en-crucitas/" rel="bookmark" title="Ambientalistas se oponen a intentos de reactivación de minería en Crucitas">Ambientalistas se oponen a intentos de reactivación de minería en Crucitas</a></h3></div></div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_881" data-td_block_id="tdi_5_881"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_881" data-td_block_id="tdi_5_881"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://sancarlosdigital.com/"><img class="td-retina-data" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" title="" width="272" /></a></div><div class="footer-text-wrap">Primer medio de comunicación 100% digital de San Carlos. Somos la voz de los sancarleños.</br> </br> <a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf" target="_blank"><b>Paute con Nosotros</b></a> </br></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-200"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8877"><a href="https://sancarlosdigital.com/privacy/">Política de Privacidad</a></li><li id="menu-item-26580" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26580"><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf">Publicidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Derechos Reservados 2020 | San Carlos Digital</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1763298323916055&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="sanca-popup sanca-layer sanca-layer-onload advads-has-background advads-background-click-close advads-close is-sticky" style="text-align: center; display: none; z-index: 9999; position: fixed; margin-left: -160px; margin-bottom: -250px; bottom: 50%; left: 50%; " id="sanca-1474463447" data-width="320" data-height="500" data-auto-close-delay="8000" data-position="center" data-cfpa="31580"><span class="advads-close-button" title="Cerrar" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><a data-bid="1" href="https://sancarlosdigital.com/linkout/31580" rel="nofollow" target="_blank"><img width="320" height="500" src='https://sancarlosdigital.com/wp-content/uploads/2020/05/Mucho-Ojo-banner-popup.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'sanca-1474463447' ] = function() {advads.close( '#sanca-1474463447' ); if ( can_remove_background ( 'sanca-1474463447' ) ) { jQuery( ".advads-background" ).remove(); }; advads.set_cookie("timeout_placement_popup", 1, null); };jQuery( '#sanca-1474463447' ).on( 'click', '.advads-close-button', function() { var close_function = advads_items.close_functions[ 'sanca-1474463447' ];if ( typeof close_function === 'function' ) {close_function(); }});});</script><script type="text/javascript">;new advadsCfpAd( 31580 );</script> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.3.4 (rara)
 Deploy mode: deploy 
 uid: 5eeadd18cc986
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }

.sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }</style> <script type="text/javascript">(function($) {
this.randomtip = function(){
    var length = $("#tips li").length;
    var ran = Math.floor(Math.random()*length) + 1;
    $("#tips li:nth-child(" + ran + ")").show();
};
 
$(document).ready(function(){   
    randomtip();
});
})( jQuery );</script><script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js'></script> <script type='text/javascript' defer src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/sancarlosdigital.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */</script> <script type='text/javascript' defer src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script> <div class="sanca-f8043f30ed4d53ef065fac5fdb16ca5e" id="sanca-f8043f30ed4d53ef065fac5fdb16ca5e"></div><div class="sanca-e7fb0808c3f259ad9bbd003914ab616e" id="sanca-e7fb0808c3f259ad9bbd003914ab616e"></div><script>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</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script> <script>var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5ec562006801af6646db6ad7"
        }, function(error){
          if(error) console.error(error);
        })
    })</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Quesada, CR","api_location":"Quesada","api_language":"es","api_key":"b54544904088c296ad290d87f1294808","today_icon":"mist-n","today_icon_text":"bruma","today_temp":[21,69.7000000000000028421709430404007434844970703125],"today_humidity":100,"today_wind_speed":[0.40000000000000002220446049250313080847263336181640625,0.200000000000000011102230246251565404236316680908203125],"today_min":[20,68],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1592460000,"day_name":"Jue","day_temp":[25,77],"owm_day_index":0},{"timestamp":1592524800,"day_name":"Vie","day_temp":[25,76],"owm_day_index":6},{"timestamp":1592611200,"day_name":"S\u00e1b","day_temp":[25,77],"owm_day_index":14},{"timestamp":1592697600,"day_name":"Dom","day_temp":[25,76],"owm_day_index":22},{"timestamp":1592784000,"day_name":"Lun","day_temp":[21,69],"owm_day_index":30}]});
				});</script> <script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'121111672',post:'32421',tz:'-6',srv:'sancarlosdigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '121111672', '32421' ]);</script> <script type="text/javascript">var advads_tracking_ads = {"1":[27362,31580]};var advads_tracking_urls = {"1":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/"},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/"},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/coopelesca.com"},"31580":{"title":"Coocique Popup","target":"https:\/\/coocique.fi.cr\/?p=7984"},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/coocique.fi.cr\/?p=7984"},"31574":{"title":"Coocique Desktop","target":"https:\/\/coocique.fi.cr\/?p=7984"},"28770":{"title":"JPS 2020","target":"http:\/\/jps.go.cr\/"},"27627":{"title":"Celso Gamboa & Asociados (M\u00f3vil)","target":"https:\/\/www.celsogamboa.legal\/"},"27622":{"title":"Celso Gamboa & Asociados","target":"https:\/\/www.celsogamboa.legal\/"},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/coopelesca.com"},"27362":{"title":"Municipalidad San Carlos","target":"https:\/\/www.munisc.go.cr\/"},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":32421,"postSlug":"autoridades-cierran-empresas-agricolas-que-siquiera-tenian-permisos-para-operar","cats":"regionales"};</script> </body></html>