<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://sancarlosdigital.com/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="CgNcF5xXl_0dFkfKFS6Dh3ASSINHuUP4vjPFUXJRPDQ" /><meta property="og:image" content="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?fit=1200%2C630&ssl=1" /><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas | San Carlos Digital</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El paso de la Tormenta Nate en 2017, dejó a los vecinos de Los Ángeles de Peñas Blancas y Tres Esquinas de La Fortuna, sin poder comunicarse. La caída del puente sobre el Río Burro en Peñas Blancas es aún, un dolor de cabeza para cerca de 2 mil vecinos de ambas comunidades. Este sábado, [&hellip;]" /><meta name="twitter:title" content="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas | San Carlos Digital" /><meta name="twitter:site" content="@sancarlosdg" /><meta name="twitter:image" content="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?fit=1200%2C630&#038;ssl=1" /><meta name="twitter:creator" content="@sancarlosdg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sancarlosdigital.com/#website","url":"https://sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":{"@type":"SearchAction","target":"https://sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/#primaryimage","url":"https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-pe\u00f1asblancas.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630},{"@type":"WebPage","@id":"https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/#webpage","url":"https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/","inLanguage":"es","name":"Dos a\u00f1os despu\u00e9s, inician trabajos de dise\u00f1o para nuevo puente en Pe\u00f1as Blancas | San Carlos Digital","isPartOf":{"@id":"https://sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/#primaryimage"},"datePublished":"2020-01-18T17:54:25+00:00","dateModified":"2020-01-18T17:54:28+00:00","author":{"@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f"}},{"@type":["Person"],"@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f","name":"Marcela Delgado","image":{"@type":"ImageObject","@id":"https://sancarlosdigital.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a30e78b73874a0b093f0637eb8d82f08","caption":"Marcela Delgado"},"description":"Periodista con m\u00e1s de 20 a\u00f1os de experiencia. Graduada de la Universidad Latina.  Trabaj\u00f3 en medios como TVN Canal 14, Al D\u00eda, Radio Columbia, Repretel y Canal 9. Socio fundadora y directora de San Carlos Digital.","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://sancarlosdigital.com/comments/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --> <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-5eb6a856e7ecd1225416109ba9a12619.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.lpFsWjGwAliw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.lpFsWjGwAliw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.lpFsWjGwAliw-default,.lpFsWjGwAliw-ok {	padding: 30px 30px 15px;}.lpFsWjGwAliw-image {	overflow: hidden;	position: relative;	width: 100%;}.lpFsWjGwAliw-image .lpFsWjGwAliw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.lpFsWjGwAliw-image .lpFsWjGwAliw-right {	float: right;	width: 50%;	padding: 30px;}.lpFsWjGwAliw.small {	width: 200px;	margin-left: -140px;}.lpFsWjGwAliw.medium {	width: 400px;	margin-left: -240px;}.lpFsWjGwAliw.large {	width: 600px;	margin-left: -340px;}.lpFsWjGwAliw.xlarge {	width: 800px;	margin-left: -440px;}.close-lpFsWjGwAliw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-lpFsWjGwAliw:hover {	color: #252b37;}.lpFsWjGwAliw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.lpFsWjGwAliw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.lpFsWjGwAliw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.lpFsWjGwAliw p a {	color: #ff6160;}.lpFsWjGwAliw-right .close-modal,.lpFsWjGwAliw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.lpFsWjGwAliw-right .close-modal:hover,.lpFsWjGwAliw-footer .close-modal:hover {	background-color: #252b37 !important;}.lpFsWjGwAliw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.lpFsWjGwAliw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.lpFsWjGwAliw {		right: 5%;		left: 5%;		max-width: 90%;	}	.lpFsWjGwAliw-default {		padding: 20px;	}	.lpFsWjGwAliw-image .lpFsWjGwAliw-left {		width: 100%;		height: 250px;	}	.lpFsWjGwAliw-image .lpFsWjGwAliw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.lpFsWjGwAliw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.lpFsWjGwAliw-right h1 {		padding: 0;	}	.lpFsWjGwAliw p {		margin-bottom: 10px;	}	.close-lpFsWjGwAliw {		color: #fcfcfc;		background-color: #252b37;	}	.close-lpFsWjGwAliw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.lpFsWjGwAliw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.lpFsWjGwAliw-image .lpFsWjGwAliw-left {		height: 200px;	}	.lpFsWjGwAliw-image .lpFsWjGwAliw-right {		margin-top: 200px;	}	.lpFsWjGwAliw-footer {		text-align: center;	}	.lpFsWjGwAliw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7CTitillium+Web%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' /> <script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://caringzinc.com/v2/0/gzplIAYUE3AFQZU6Mv8AtCF0d6ZK7_Akdfu04s3cVK2b6ZzctmxhzMlmBTmz0_Z-J-5hVH1X8AZ6w",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/themes/Newspaper/js/floatingbar.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js'></script> <link rel='https://api.w.org/' href='https://sancarlosdigital.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Fdos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Fdos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas%2F&#038;format=xml" /> <script type='text/javascript'>function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';

body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink;</script> <meta property="fb:app_id" content="1763298323916055"/><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript">;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 4;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0f7f477fda","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/sancarlosdigital.com\/wp-admin\/","wpRestNonce":"0f7f477fda","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://sancarlosdigital.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f37031a-a54e-4dfd-bce8-13d2b1ef288e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['welcomeNotification']['url'] = "https://sancarlosdigital.com";
oneSignal_options['path'] = "https://sancarlosdigital.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.456a4abd-b5a3-4365-958f-9af6b49613be";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarle notificaciones de las últimas noticias.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Título de la Nota';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Mensaje correspondiente a la noticia';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Título de la Nota';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Mensaje correspondiente a la noticia';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede cancelar su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'San Carlos Digital';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-78472529-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78472529-1');</script> <meta name="theme-color" content="#00528d" /><meta http-equiv="refresh" content="900" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9611749524401252",
          enable_page_level_ads: true
     });</script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/051ce9a413397b9d2df42d612/4162b4ea6841681a3d4c93fae.js");</script> <div id="c0b887a65a5e2abe5b069a33114dda4e3"></div> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sancarlosdigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/locales/comunales/",
                    "name": "Comunales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/",
                    "name": "Dos años después, inician trabajos de diseño para nuevo puente en Peñas..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">article .entry-content p {
	text-align: justify;
}</style><!-- Button style compiled by theme --><style>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</style><!-- START - Open Graph and Twitter Card Tags 2.2.7.2 --> <!-- Facebook Open Graph --><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="San Carlos Digital"/><meta property="og:title" content="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas"/><meta property="og:url" content="https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/"/><meta property="og:type" content="article"/><meta property="og:description" content="El paso de la Tormenta Nate en 2017, dejó a los vecinos de Los Ángeles de Peñas Blancas y  Tres Esquinas de La Fortuna, sin poder comunicarse.  La caída del puente sobre el Río Burro en Peñas Blancas es aún, un dolor de cabeza para cerca de 2 mil vecinos de ambas comunidades.  Este sábado, la Co"/><meta property="og:image" content="https://sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg"/><meta property="og:image:url" content="https://sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg"/><meta property="og:image:secure_url" content="https://sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg"/><meta property="article:published_time" content="2020-01-18T11:54:25-06:00"/><meta property="article:modified_time" content="2020-01-18T11:54:28-06:00" /><meta property="og:updated_time" content="2020-01-18T11:54:28-06:00" /><meta property="article:section" content="Comunales"/><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/"/><meta property="fb:app_id" content="1763298323916055"/><meta property="fb:admins" content="1763298323916055"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas"/><meta itemprop="headline" content="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas"/><meta itemprop="description" content="El paso de la Tormenta Nate en 2017, dejó a los vecinos de Los Ángeles de Peñas Blancas y  Tres Esquinas de La Fortuna, sin poder comunicarse.  La caída del puente sobre el Río Burro en Peñas Blancas es aún, un dolor de cabeza para cerca de 2 mil vecinos de ambas comunidades.  Este sábado, la Co"/><meta itemprop="image" content="https://sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg"/><meta itemprop="datePublished" content="2020-01-18"/><meta itemprop="dateModified" content="2020-01-18T11:54:28-06:00" /><meta itemprop="author" content="Marcela Delgado"/> <!-- Twitter Cards --><meta name="twitter:title" content="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas"/><meta name="twitter:url" content="https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/"/><meta name="twitter:description" content="El paso de la Tormenta Nate en 2017, dejó a los vecinos de Los Ángeles de Peñas Blancas y  Tres Esquinas de La Fortuna, sin poder comunicarse.  La caída del puente sobre el Río Burro en Peñas Blancas es aún, un dolor de cabeza para cerca de 2 mil vecinos de ambas comunidades.  Este sábado, la Co"/><meta name="twitter:image" content="https://sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@sancarlosdg"/> <!-- SEO --><meta name="author" content="Marcela Delgado"/><meta name="publisher" content="San Carlos Digital"/> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 2.2.7.2 --><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-25756 single-format-standard dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas global-block-template-5 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-17958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17958"><a href="https://sancarlosdigital.com/voz-digital/">Opinión</a></li><li id="menu-item-17906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17906"><a href="https://sancarlosdigital.com/sancarlos2020/">San Carlos 2020</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">26.6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Quesada</div></div></div><div class="td_data_time"><div > sábado, 18 enero 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19286"><a href="https://sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2748"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17959"><a href="https://sancarlosdigital.com/suscribase/">Suscríbase</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://sancarlosdigital.com/"> <img class="td-retina-data"  data-retina="https://sancarlosdigital.com/wp-content/uploads/2019/12/head2020r.png" src="https://sancarlosdigital.com/wp-content/uploads/2019/12/head2020.png" alt="San Carlos Digitial" width="272"/> <span class="td-visual-hidden">San Carlos Digital</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://sancarlosdigital.com/"> <img class="td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2019/12/head2020movilr.png" src="https://sancarlosdigital.com/wp-content/uploads/2019/12/head2020movil.png" alt="San Carlos Digitial"/> </a> <a class="td-header-logo td-sticky-header" href="https://sancarlosdigital.com/"> <img class="td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2019/12/head2020r.png" src="https://sancarlosdigital.com/wp-content/uploads/2019/12/head2020.png" alt="San Carlos Digitial"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17958"><a href="https://sancarlosdigital.com/voz-digital/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17906"><a href="https://sancarlosdigital.com/sancarlos2020/">San Carlos 2020</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2369d0bd988_rand td_block_template_5"><style>/* custom css */
.td_uid_1_5e2369d0bd988_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e2369d0bd988_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="sanca-head-2" style="text-align: center; " id="sanca-109921783" data-cfpa="24588"><a data-bid="1" href="https://sancarlosdigital.com/linkout/24588" rel="nofollow" target="_blank"><img width="728" height="90" src='https://i0.wp.com/sancarlosdigital.com/wp-content/uploads/2019/12/TSE728x90.png?fit=728%2C90&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 24588 );</script></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sancarlosdigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://sancarlosdigital.com/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Comunales" class="entry-crumb" href="https://sancarlosdigital.com/locales/comunales/">Comunales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dos años después, inician trabajos de diseño para nuevo puente en Peñas...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-25756" class="post-25756 post type-post status-publish format-standard has-post-thumbnail category-comunales" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#00528d; color:#fff; border-color:#00528d;" href="https://sancarlosdigital.com/locales/">Locales</a></li><li class="entry-category"><a  href="https://sancarlosdigital.com/locales/comunales/">Comunales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T11:54:25+00:00" >18 enero, 2020</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Fdos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dos+a%C3%B1os+despu%C3%A9s%2C+inician+trabajos+de+dise%C3%B1o+para+nuevo+puente+en+Pe%C3%B1as+Blancas&url=https%3A%2F%2Fsancarlosdigital.com%2Fdos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/&amp;media=https://sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg&description=Dos+a%C3%B1os+despu%C3%A9s%2C+inician+trabajos+de+dise%C3%B1o+para+nuevo+puente+en+Pe%C3%B1as+Blancas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dos+a%C3%B1os+despu%C3%A9s%2C+inician+trabajos+de+dise%C3%B1o+para+nuevo+puente+en+Pe%C3%B1as+Blancas %0A%0A https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas&body=https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/&text=Dos+a%C3%B1os+despu%C3%A9s%2C+inician+trabajos+de+dise%C3%B1o+para+nuevo+puente+en+Pe%C3%B1as+Blancas"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?fit=1200%2C630&ssl=1" data-caption="El puente de un carril conectará a las comunidades de Los Ángeles de Peñas Blancas de San Ramón, y Tres Esquinas de San Carlos, beneficiando a unas 2.000 personas. Tendrá una longitud de 42 metros con soporte central y contará con paso peatonal. Cortesía"><img width="696" height="365" class="entry-thumb td-modal-image" src="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=696%2C365&ssl=1" srcset="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?w=1200&ssl=1 1200w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=300%2C158&ssl=1 300w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=1024%2C538&ssl=1 1024w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=768%2C403&ssl=1 768w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=696%2C365&ssl=1 696w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=1068%2C561&ssl=1 1068w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=800%2C420&ssl=1 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="puente-peñasblancas"/></a><figcaption class="wp-caption-text">El puente de un carril conectará a las comunidades de Los Ángeles de Peñas Blancas de San Ramón, y Tres Esquinas de San Carlos, beneficiando a unas 2.000 personas. Tendrá una longitud de 42 metros con soporte central y contará con paso peatonal. Cortesía</figcaption></figure></div> <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e2369d0c6c06_rand td_block_template_5"><style>/* custom css */
.td_uid_2_5e2369d0c6c06_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e2369d0c6c06_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><span class="td-adspot-title">-Publicidad-</span><div class="sanca-debajo-de-foto-portada" style="text-align: center; " id="sanca-53601684" data-cfpa="24907"><a data-bid="1" href="https://sancarlosdigital.com/linkout/24907" rel="nofollow" target="_blank"><img width="728" height="90" src='https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2019/12/728x90.gif?fit=728%2C90&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 24907 );</script></div><p>El paso de la Tormenta Nate en 2017, dejó a los vecinos de Los Ángeles de Peñas Blancas y  Tres Esquinas de La Fortuna, sin poder comunicarse.</p><p>La caída del puente sobre el Río Burro en Peñas Blancas es aún, un dolor de cabeza para cerca de 2 mil vecinos de ambas comunidades.</p><p>Este sábado, la Comisión Nacional de Emergencias informó que el próximo mes, inician los trabajos de diseño de lo que será la nueva estructura que sustituirá la dañada.</p><div class="sanca-49920a7b533e6e6c8a216d85450a7cff" id="sanca-49920a7b533e6e6c8a216d85450a7cff"></div><p>Con el diseño de la obra, que estará listo en un plazo de 6 semanas aproximadamente, en marzo iniciará la construcción que terminaría en el segundo semestre de este año.</p><p>La inversión asciende a los ₡626 millones y que son recursos provenientes de la CNE. El proceso constructivo sobre el río Burro será ejecutado por Consejo Municipal del Distrito de Peñas Blancas y la CNE también se encargará de la supervisión y fiscalización de la calidad de la obra para que este sea resistente a nuevos eventos de la magnitud de fenómenos como la tormenta tropical Nate.</p><p>“No solo estamos devolviendo mayor seguridad a las personas de estas comunidades que transitan por este paso, sino que contribuimos con la economía de la zona, el progreso y el desarrollo”, dijo Alexander Solís, presidente de la CNE.</p><div class="sanca-contenido_2" style="text-align: center; " id="sanca-1713589391" data-cfpa="25130"><div class="sanca-adlabel">Espacio político pagado</div><a data-bid="1" href="https://sancarlosdigital.com/linkout/25130" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/Vote-Progreser.gif?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 25130 );</script> <p>Detalló que<em> “con la apertura de este puente, los productores locales podrán comercializar sus cosechas principalmente de tubérculos, frutas y verduras, así como a los ganaderos, dueños de tiendas, industrias agropecuarias y de empaque”.</em></p><p> El puente será a un carril y tendrá una longitud de 42 metros con soporte central y contará con paso peatonal adosado en la misma estructura.</p><p></p><p></p><div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span><div class="fb-comments" data-href="https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e2369d0c734b_rand td_block_template_5"><style>/* custom css */
.td_uid_3_5e2369d0c734b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e2369d0c734b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="sanca-final-notas" style="text-align: center; margin-top: 15px; " id="sanca-209010685" data-cfpa="22235"><center><a data-bid="1" href="https://sancarlosdigital.com/linkout/22235" target="_blank"><img src="https://sancarlosdigital.com/wp-content/uploads/2019/07/banner-jps1.gif" /></a></center></div><script type="text/javascript">;new advadsCfpAd( 22235 );</script></div></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div> <!-- next prev --> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcela Delgado"></span><meta itemprop="datePublished" content="2020-01-18T11:54:25+00:00"><meta itemprop="dateModified" content="2020-01-18T11:54:28-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2019/12/head2020.png"></span><meta itemprop="name" content="San Carlos Digital"></span><meta itemprop="headline " content="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?fit=1200%2C630&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span></footer></article> <!-- /.post --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5e2369d0c7d74_rand td_block_template_5"><style>/* custom css */
.td_uid_4_5e2369d0c7d74_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e2369d0c7d74_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><span class="td-adspot-title">-Publicidad-</span><div class="sanca-sidebar" style="text-align: center; " id="sanca-1090051745" data-cfpa="25554"><a data-bid="1" href="https://sancarlosdigital.com/linkout/25554" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/banner-googlenews300-250.gif?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 25554 );</script></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5e2369d0c8502_rand td_with_ajax_pagination td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5e2369d0c8502" ><script>var block_td_uid_5_5e2369d0c8502 = new tdBlock();
block_td_uid_5_5e2369d0c8502.id = "td_uid_5_5e2369d0c8502";
block_td_uid_5_5e2369d0c8502.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-7, -64","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5e2369d0c8502_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5e2369d0c8502_rand","tdc_css_class_style":"td_uid_5_5e2369d0c8502_rand_style"}';
block_td_uid_5_5e2369d0c8502.td_column_number = "1";
block_td_uid_5_5e2369d0c8502.block_type = "td_block_15";
block_td_uid_5_5e2369d0c8502.post_count = "4";
block_td_uid_5_5e2369d0c8502.found_posts = "3695";
block_td_uid_5_5e2369d0c8502.header_color = "#";
block_td_uid_5_5e2369d0c8502.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e2369d0c8502.max_num_pages = "924";
tdBlocksArray.push(block_td_uid_5_5e2369d0c8502);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=td_uid_5_5e2369d0c8502 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/ojo-con-las-dietas-en-internet-bajar-grasa-de-forma-rapida-puede-ser-peligroso/" rel="bookmark" class="td-image-wrap" title="¡Ojo con las dietas en Internet! Bajar grasa de forma rápida puede ser peligroso"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/dietas-milagro.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/dietas-milagro.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/dietas-milagro.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/dietas-milagro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/dietas-milagro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Ojo con las dietas en Internet! Bajar grasa de forma rápida puede ser peligroso" /></a></div> <a href="https://sancarlosdigital.com/salud/nutricion/" class="td-post-category">Nutrición</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/ojo-con-las-dietas-en-internet-bajar-grasa-de-forma-rapida-puede-ser-peligroso/" rel="bookmark" title="¡Ojo con las dietas en Internet! Bajar grasa de forma rápida puede ser peligroso">¡Ojo con las dietas en Internet! Bajar grasa de forma rápida...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/uned-abre-periodo-de-solicitud-de-becas-para-estudiantes-de-bajos-recursos/" rel="bookmark" class="td-image-wrap" title="UNED abre período de solicitud de becas para estudiantes de bajos recursos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2019/07/uned-sancarlos.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2019/07/uned-sancarlos.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2019/07/uned-sancarlos.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2019/07/uned-sancarlos.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2019/07/uned-sancarlos.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UNED abre período de solicitud de becas para estudiantes de bajos recursos" /></a></div> <a href="https://sancarlosdigital.com/locales/educacion/" class="td-post-category">Educación</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/uned-abre-periodo-de-solicitud-de-becas-para-estudiantes-de-bajos-recursos/" rel="bookmark" title="UNED abre período de solicitud de becas para estudiantes de bajos recursos">UNED abre período de solicitud de becas para estudiantes de bajos...</a></h3></div></div> <!-- ./td-block-span12 --></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/" rel="bookmark" class="td-image-wrap" title="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/puente-peñasblancas.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas" /></a></div> <a href="https://sancarlosdigital.com/locales/comunales/" class="td-post-category">Comunales</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas/" rel="bookmark" title="Dos años después, inician trabajos de diseño para nuevo puente en Peñas Blancas">Dos años después, inician trabajos de diseño para nuevo puente en...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/toros-la-guerrearan-ante-perez-zeledon/" rel="bookmark" class="td-image-wrap" title="Toros la guerrearán ante Pérez Zeledón"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/sc-pz.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/sc-pz.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/sc-pz.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/sc-pz.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2020/01/sc-pz.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Toros la guerrearán ante Pérez Zeledón" /></a></div> <a href="https://sancarlosdigital.com/deportes/futbol/" class="td-post-category">Futbol</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/toros-la-guerrearan-ante-perez-zeledon/" rel="bookmark" title="Toros la guerrearán ante Pérez Zeledón">Toros la guerrearán ante Pérez Zeledón</a></h3></div></div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e2369d0c8502" data-td_block_id="td_uid_5_5e2369d0c8502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e2369d0c8502" data-td_block_id="td_uid_5_5e2369d0c8502"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://sancarlosdigital.com/suscribase"><img src="https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2018/03/banner-boletin.png?w=696&#038;ssl=1" data-recalc-dims="1"/></a></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sancarlosdigital.com/"><img class="td-retina-data" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Medio digital de San Carlos. Con las noticias más actuales del cantón.<div class="footer-email-wrap">Contáctenos: <a href="mailto:redaccion@sancarlosdigital.com">redaccion@sancarlosdigital.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síganos</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-200"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8877"><a href="https://sancarlosdigital.com/privacy/">Política de Privacidad</a></li><li id="menu-item-8879" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8879"><a href="https://sancarlosdigital.com/publicidad/">Publicidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Derechos Reservados 2020 | San Carlos Digital</div></div></div></div></div><!--close td-outer-wrap--> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="DHuEOJIWBKqi" class="lpFsWjGwAliw" style="background:#d8d8d8;z-index:9999999; "></div> <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"0","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,1 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"lpFsWjGwAliw-default\">\n\t<h1 style=\"\">\u00a1Adblocker detectado! Por favor considere leer este aviso.<\/h1>\n\t<p style=\"text-align: center;\"><img class=\"aligncenter wp-image-16985 size-full\" src=\"https:\/\/sancarlosdigital.com\/wp-content\/uploads\/2019\/04\/head-aniversario2.png\" alt=\"\" width=\"272\" height=\"90\" \/><strong>Llevamos 3 a\u00f1os apostando por el periodismo independiente, responsable y de calidad. Ay\u00fadenos a que esto siga siendo posible. Por favor desactive su bloqueador de anuncios, actualice la p\u00e1gina y disfrute de todo el contenido que tenemos para usted.<\/strong><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1763298323916055&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="sanca-sticky-body sanca-sticky" style="text-align: center; position: fixed; bottom: 0; z-index: 10000; " id="sanca-420495362" data-cfpa="22101"><span class="advads-close-button" title="cerrar" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><a data-bid="1" href="https://sancarlosdigital.com/linkout/22101" rel="nofollow" target="_blank"><img width="800" height="151" src='https://i2.wp.com/sancarlosdigital.com/wp-content/uploads/2019/09/banner-scdecide.gif?fit=800%2C151&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#sanca-420495362"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "sanca-420495362" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 800);advads.center_fixed_element( $wrapper );jQuery( "#sanca-420495362" ).on( "click", "span", function() { advads.close( "#sanca-420495362" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "sanca-420495362" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "sanca-420495362" ]["modifying_func"]();
};
});</script><script type="text/javascript">;new advadsCfpAd( 22101 );</script><div class="sanca-35744101334a5b9faf7982ca045d27ac" id="sanca-35744101334a5b9faf7982ca045d27ac"></div><div class="sanca-7023bdf2e94ac38f6d57a414bde58cf2" id="sanca-7023bdf2e94ac38f6d57a414bde58cf2"></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.8 (rara)
 Deploy mode: deploy 
 uid: 5e2369d0cd62e
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }</style> <script type="text/javascript">(function($) {
this.randomtip = function(){
    var length = $("#tips li").length;
    var ran = Math.floor(Math.random()*length) + 1;
    $("#tips li:nth-child(" + ran + ")").show();
};
 
$(document).ready(function(){   
    randomtip();
});
})( jQuery );</script><link rel='stylesheet' id='jetpack_css-css'  href='https://sancarlosdigital.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script defer type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sancarlosdigital.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"shutdown","blogId":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_object = {"nonce":"42e1c0caa2","ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/an_scripts.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' defer src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/sancarlosdigital.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */</script> <script type='text/javascript' defer src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript' defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <div class="sanca-3f399a6f722161341421d39db835893d" id="sanca-3f399a6f722161341421d39db835893d"></div><script>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</script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Quesada, CR","api_location":"Quesada","api_language":"es","api_key":"b54544904088c296ad290d87f1294808","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[26.60000000000000142108547152020037174224853515625,79.900000000000005684341886080801486968994140625],"today_humidity":51,"today_wind_speed":[8.199999999999999289457264239899814128875732421875,5.0999999999999996447286321199499070644378662109375],"today_min":[24.39999999999999857891452847979962825775146484375,76],"today_max":[29,84.2000000000000028421709430404007434844970703125],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1579381200,"day_name":"S\u00e1b","day_temp":[26,78],"owm_day_index":0},{"timestamp":1579392000,"day_name":"Dom","day_temp":[26,79],"owm_day_index":1},{"timestamp":1579478400,"day_name":"Lun","day_temp":[29,83],"owm_day_index":9},{"timestamp":1579564800,"day_name":"Mar","day_temp":[27,81],"owm_day_index":17},{"timestamp":1579651200,"day_name":"Mi\u00e9","day_temp":[26,78],"owm_day_index":25},{"timestamp":1579737600,"day_name":"Jue","day_temp":[22,71],"owm_day_index":33}]});
				});</script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'121111672',post:'25756',tz:'-6',srv:'sancarlosdigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '121111672', '25756' ]);</script> <script type="text/javascript">var advads_tracking_ads = {"1":[24588,25130,24907,22235,25554,22101]};var advads_tracking_urls = {"1":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"shutdown"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"25751":{"title":"Boletin Correo","target":false},"25554":{"title":"Banner Google News","target":"https:\/\/news.google.com\/publications\/CAAqMQgKIitDQklTR2dnTWFoWUtGSE5oYm1OaGNteHZjMlJwWjJsMFlXd3VZMjl0S0FBUAE?oc=3&ceid=MX:es-419"},"25248":{"title":"PLN - Venecia","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25245":{"title":"PLN - Venado","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25243":{"title":"PLN - La Tigra","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25241":{"title":"PLN - Quesada","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25239":{"title":"PLN - Pocosol","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25236":{"title":"PLN - Pital","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25234":{"title":"PLN - Palmera","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25232":{"title":"PLN - Monterrey","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25230":{"title":"PLN - Fortuna","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25228":{"title":"PLN - Cutris","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25225":{"title":"PLN - Aguas Zarcas","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"25130":{"title":"Progreser 300x250","target":"https:\/\/www.facebook.com\/progresercr\/"},"24588":{"title":"Pauta TSE","target":"https:\/\/www.tse.go.cr\/"},"24907":{"title":"Banco Popular Enero 2020","target":"https:\/\/www.bancopopular.fi.cr\/Reglamentos\/Paginas\/default.aspx"},"23627":{"title":"PLN - Florencia","target":"https:\/\/www.facebook.com\/alfredocordobasoro\/"},"22876":{"title":"WhatsApp Noticias PopUp","target":"https:\/\/chat.whatsapp.com\/BhThYET46eB0CSvox9UGrx"},"22235":{"title":"Campa\u00f1a JPS 2019","target":"http:\/\/jps.go.cr\/"},"22101":{"title":"San Carlos 2020 Sticky Movil","target":"https:\/\/sancarlosdigital.com\/sancarlos2020\/"},"21692":{"title":"Adsense entre las notas","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":25756,"postSlug":"dos-anos-despues-inician-trabajos-de-diseno-para-nuevo-puente-en-penas-blancas","cats":"comunales"};</script> </body></html>