<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://sancarlosdigital.com/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.6.1 --><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="CgNcF5xXl_0dFkfKFS6Dh3ASSINHuUP4vjPFUXJRPDQ" /><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal | San Carlos Digital</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal | San Carlos Digital" /><meta property="og:description" content="El 6 de julio fue el último día en el que una sesión del Concejo Municipal de San Carlos se transmitió por medio de la plataforma de Youtube, bajo las condiciones adecuadas. Desde entonces, accesar a los temas que abordan los regidores durante las sesiones es una tarea titánica tanto para la prensa, como para [&hellip;]" /><meta property="og:url" content="https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2020-08-01T18:17:35+00:00" /><meta property="article:modified_time" content="2020-08-01T18:25:15+00:00" /><meta property="og:image" content="https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="fb:app_id" content="1763298323916055" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sancarlosdigital.com/#website","url":"https://sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/#primaryimage","inLanguage":"es","url":"https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/#webpage","url":"https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/","name":"Prensa y ciudadan\u00eda tienen 3 semanas sin transmisiones del Concejo Municipal | San Carlos Digital","isPartOf":{"@id":"https://sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/#primaryimage"},"datePublished":"2020-08-01T18:17:35+00:00","dateModified":"2020-08-01T18:25:15+00:00","author":{"@id":"https://sancarlosdigital.com/#/schema/person/8ee62a6c8bc70ebc0faccc599c85faef"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/"]}]},{"@type":["Person"],"@id":"https://sancarlosdigital.com/#/schema/person/8ee62a6c8bc70ebc0faccc599c85faef","name":"Jose Arguedas","image":{"@type":"ImageObject","@id":"https://sancarlosdigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/498413b7d9404435787f2a5ca8e6ef5d","caption":"Jose Arguedas"},"description":"Dise\u00f1ador, Fot\u00f3grafo. Socio director de San Carlos Digital.","sameAs":["https://www.instagram.com/jarguedas_cr/"]}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://sancarlosdigital.com/comments/feed/" /> <!-- sancarlosdigital.com is managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td-standard-pack-framework-front-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_front_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js'></script> <link rel='https://api.w.org/' href='https://sancarlosdigital.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F&#038;format=xml" /> <script type='text/javascript'>function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';

body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink;</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript">;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 2;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0d6038fa22","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/sancarlosdigital.com\/wp-admin\/","wpRestNonce":"0d6038fa22","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-9611749524401252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <!-- End Google Tag Manager --><div id="c0b887a65a5e2abe5b069a33114dda4e3"></div> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sancarlosdigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/locales/concejo-municipal/",
                    "name": "Concejo Municipal"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #054a7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #054a7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #054a7f;
                }
                .tdm-btn-style1 {
					background-color: #054a7f;
				}
				.tdm-btn-style2:before {
				    border-color: #054a7f;
				}
				.tdm-btn-style2 {
				    color: #054a7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #054a7f;
                    -moz-box-shadow: 0 2px 16px #054a7f;
                    box-shadow: 0 2px 16px #054a7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #054a7f;
                    -moz-box-shadow: 0 4px 26px #054a7f;
                    box-shadow: 0 4px 26px #054a7f;
				}</style><style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Droid Serif Regular'), local('DroidSerif-Regular'), url(https://fonts.gstatic.com/s/droidserif/v12/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v21/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Regular'), local('Montserrat-Regular'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Titillium Web Regular'), local('TitilliumWeb-Regular'), url(https://fonts.gstatic.com/s/titilliumweb/v8/NaPecZTIAOhVxoMyOr9n_E7fdMPmCA.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-35060 single-format-standard td-standard-pack prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal global-block-template-5 single_template_2 white-menu  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-33743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33743"><a href="https://sancarlosdigital.com/coronavirus/">Covid-19 Zona Norte</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_d77" class="tdc-zone"><div class="tdc_zone tdi_2_337  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_337{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_337:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_337:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_337{
position:relative;
}
}</style><div class="tdi_1_d77_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_d77_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3_df4" class="tdc-row"><div class="vc_row tdi_4_565  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_565{
                    min-height: 0;
                }#tdi_3_df4.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3_df4.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4_565,
				.tdi_4_565 .tdc-columns{
				    display: block;
				}.tdi_4_565 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_565{
position:relative;
}
}</style><div class="tdi_3_df4_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_df4_rand_style{
background-color:#f9f9f9 !important;
}
}</style></div><div class="vc_column tdi_6_466  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_466{
                    vertical-align: baseline;
                }.tdi_6_466 .wpb_wrapper,
				.tdi_6_466 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_466 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_466 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_466{
padding-right:-30px !important;
padding-left:-22px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_df1 td_block_template_5"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_df1{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_7_df1.td-a-rec{
					text-align: center;
				}.tdi_7_df1 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-2b23f2ce9e413b41f353701563115ded" id="sanca-2b23f2ce9e413b41f353701563115ded"></div></div></div></div></div></div><div id="tdi_8_ef5" class="tdc-row"><div class="vc_row tdi_9_217  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_217{
                    min-height: 0;
                }.tdi_9_217,
				.tdi_9_217 .tdc-columns{
				    display: block;
				}.tdi_9_217 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_217 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_217 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_217{
position:relative;
}
}</style><div class="tdi_8_ef5_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_ef5_rand_style{
background-color:#e0e0e0 !important;
}
}</style></div><div class="vc_column tdi_11_463  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_11_463{
                    vertical-align: baseline;
                }.tdi_11_463 .wpb_wrapper,
				.tdi_11_463 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_463 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_463 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_463{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_463{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_2f4 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_12_2f4" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_2f4{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdi_12_2f4{
                    display: inline-block;
                }.tdi_12_2f4 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_2f4 .tdb-mobile-menu-button{
                    color: #00518d;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_2f4 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_226  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_14_226{
                    vertical-align: baseline;
                }.tdi_14_226 .wpb_wrapper,
				.tdi_14_226 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_226 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_226 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_226{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_226{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_662 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_15_662" ><style>/* custom css */
.tdi_15_662 .tdb-logo-a,
                .tdi_15_662 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15_662 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_662 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_662 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_662 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15_662 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_662 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_662 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_15_662 .tdb-logo-text-title{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_668  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_17_668{
                    vertical-align: baseline;
                }.tdi_17_668 .wpb_wrapper,
				.tdi_17_668 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_668 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_668 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_668{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_668{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_025 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_18_025" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_025{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_18_025{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_025 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_025 .tdb-header-search-button-mob{
                    color: #00518d;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_19_647" class="tdc-row"><div class="vc_row tdi_20_044  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_20_044{
                    min-height: 0;
                }.tdi_20_044,
				.tdi_20_044 .tdc-columns{
				    display: block;
				}.tdi_20_044 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_044{
position:relative;
}
}</style><div class="tdi_19_647_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_19_647_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_22_234  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_22_234{
                    vertical-align: baseline;
                }.tdi_22_234 .wpb_wrapper,
				.tdi_22_234 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_234 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_234 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_24_646 "  style="height: 32px"></div><div class="td-a-rec td-a-rec-id-header  tdi_25_493 td_block_template_5"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_493{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_25_493.td-a-rec{
					text-align: center;
				}.tdi_25_493 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-fe945c2948fb218084872af1f7f8e9f6" id="sanca-fe945c2948fb218084872af1f7f8e9f6"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_27_795 "  style="height: 32px"></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_28_429" class="tdc-zone"><div class="tdc_zone tdi_29_466  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_29_466{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_30_7f5" class="tdc-row"><div class="vc_row tdi_31_bfb  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_31_bfb{
                    min-height: 0;
                }.tdi_31_bfb,
				.tdi_31_bfb .tdc-columns{
				    display: block;
				}.tdi_31_bfb .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_33_62f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_33_62f{
                    vertical-align: baseline;
                }.tdi_33_62f .wpb_wrapper,
				.tdi_33_62f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_62f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_62f .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_34_7f6" class="tdc-zone"><div class="tdc_zone tdi_35_a6f  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_35_a6f{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_35_a6f{
position:relative;
}</style><div class="tdi_34_7f6_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_34_7f6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sancarlosdigital.com/wp-content/uploads/2019/07/fondo.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_34_7f6_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_36_254" class="tdc-row"><div class="vc_row tdi_37_367  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_37_367{
                    min-height: 0;
                }.tdi_37_367,
				.tdi_37_367 .tdc-columns{
				    display: block;
				}.tdi_37_367 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37_367{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}

.tdi_37_367 .td_block_wrap{ text-align:left }</style><div class="tdi_36_254_rand_style td-element-style" ><style>.tdi_36_254_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_39_66f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_66f{
                    vertical-align: baseline;
                }.tdi_39_66f .wpb_wrapper,
				.tdi_39_66f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_66f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_39_66f .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_40_566 td_block_template_5"><style>/* custom css */
.tdi_40_566.td-a-rec{
					text-align: center;
				}.tdi_40_566 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-590c4b2ebec85be37d8adad153120504" id="sanca-590c4b2ebec85be37d8adad153120504"></div></div></div></div></div></div><div id="tdi_41_d8b" class="tdc-row"><div class="vc_row tdi_42_f19  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_42_f19{
                    min-height: 0;
                }.tdi_42_f19,
				.tdi_42_f19 .tdc-columns{
				    display: block;
				}.tdi_42_f19 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_f19 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_42_f19 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42_f19.tdc-row-content-vert-center,
                    .tdi_42_f19.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_f19.tdc-row-content-vert-bottom,
                    .tdi_42_f19.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_f19.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_f19.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_f19{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

.tdi_42_f19 .td_block_wrap{ text-align:left }</style><div class="tdi_41_d8b_rand_style td-element-style" ><style>.tdi_41_d8b_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_44_d82  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_44_d82{
                    vertical-align: baseline;
                }.tdi_44_d82 .wpb_wrapper,
				.tdi_44_d82 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_d82 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_d82 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_d82{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45_6f2 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_45_6f2" ><style>/* inline tdc_css att */

.tdi_45_6f2{
margin-right:32px !important;
}</style><style>/* custom css */
.tdi_45_6f2{
                    display: inline-block;
                }.tdi_45_6f2 .td-icons{
                    top: 0px;
                }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons mist-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">20.7</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Quesada</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_46_8c7 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_46_8c7" ><style>/* inline tdc_css att */

.tdi_46_8c7{
margin-top:-1px !important;
margin-right:32px !important;
}</style><style>/* custom css */
.tdi_46_8c7{
                    display: inline-block;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, 02 agosto 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_47_cfc td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_47_cfc"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_47_cfc{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_cfc{
display:none !important;
}
}</style><style>/* custom css */
.tdi_47_cfc{
                    display: inline-block;
                }.tdi_47_cfc .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_47_cfc .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_cfc .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_47_cfc .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_47_cfc .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_47_cfc .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_47_cfc .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_47_cfc .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_47_cfc .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_47_cfc .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_cfc .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }</style><div id=tdi_47_cfc class="td_block_inner td-fix-index"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="tdb-horiz-menu"><li id="menu-item-32857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32857"><a href="https://sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="https://sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="https://sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase</div></a></li></ul></div></div></div></div></div><div class="vc_column tdi_49_722  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_49_722{
                    vertical-align: baseline;
                }.tdi_49_722 .wpb_wrapper,
				.tdi_49_722 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_722 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_722 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_722{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_26f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_50_26f" ><style>.tdi_51_f6e .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_51_f6e .tdm-social-item i.td-icon-twitter,
				.tdi_51_f6e .tdm-social-item i.td-icon-linkedin,
				.tdi_51_f6e .tdm-social-item i.td-icon-pinterest,
				.tdi_51_f6e .tdm-social-item i.td-icon-blogger,
				.tdi_51_f6e .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_51_f6e .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_51_f6e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_51_f6e .tdm-social-item i,
				.tds-team-member2 .tdi_51_f6e.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_51_f6e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_51_f6e.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_51_f6e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_51_f6e"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_52_62f" class="tdc-row"><div class="vc_row tdi_53_df7  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_df7{
                    min-height: 0;
                }.tdi_53_df7,
				.tdi_53_df7 .tdc-columns{
				    display: block;
				}.tdi_53_df7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_df7{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}

.tdi_53_df7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_df7{
padding-top:10px !important;
}
}</style><div class="tdi_52_62f_rand_style td-element-style" ><style>.tdi_52_62f_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_55_76d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_76d{
                    vertical-align: baseline;
                }.tdi_55_76d .wpb_wrapper,
				.tdi_55_76d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_76d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_76d .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_fdf td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_56_fdf" ><style>/* custom css */
.tdi_56_fdf .tdb-logo-a,
                .tdi_56_fdf h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_56_fdf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56_fdf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56_fdf .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56_fdf .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_56_fdf .tdb-logo-text-title{
                    display: none;
                }.tdi_56_fdf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56_fdf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_58_369 "  style="height: 15px"></div></div></div></div></div><div id="tdi_59_642" class="tdc-row"><div class="vc_row tdi_60_576  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_60_576{
                    min-height: 0;
                
					position: relative;
				}.tdi_60_576 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_60_576 .tdc-row-divider-bottom .tdm-svg{
					height: 10px;
				
					fill: #d8d8d8;
				}.tdi_60_576 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #d8d8d8;
				
					top: 100%;
				    height: px;
				}.tdi_60_576 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_60_576,
				.tdi_60_576 .tdc-columns{
				    display: block;
				}.tdi_60_576 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_576{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}

.tdi_60_576 .td_block_wrap{ text-align:left }</style><div class="tdi_59_642_rand_style td-element-style" ><style>.tdi_59_642_rand_style{
background-color:#ffffff !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/> </svg></div></div><div class="vc_column tdi_62_fff  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_62_fff{
                    vertical-align: baseline;
                }.tdi_62_fff .wpb_wrapper,
				.tdi_62_fff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_fff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_fff .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62_fff{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_64_f0d  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_64_f0d{
                    vertical-align: baseline;
                }.tdi_64_f0d .wpb_wrapper,
				.tdi_64_f0d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_f0d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_f0d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64_f0d{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_65_45f tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_65_45f"  style=" z-index: 999;"><style>/* custom css */
.tdi_65_45f .td_block_inner{
                    text-align: center;
                }.tdi_65_45f .tdb-menu > li .tdb-menu-sep,
                .tdi_65_45f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_65_45f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_65_45f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_65_45f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_65_45f .tdb-menu > li > a,
                .tdi_65_45f .td-subcat-more,
                .tdi_65_45f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Merriweather !important;font-weight:500 !important;
                }.tdi_65_45f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_65_45f .tdb-menu .tdb-normal-menu ul,
                .tdi_65_45f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_65_45f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_45f .tdb-menu > li > a,
                .tdi_65_45f .td-subcat-more{
                    padding: 0 9px;
                }.tdi_65_45f .tdb-menu > li > a,
                .tdi_65_45f .td-subcat-more,
                .tdi_65_45f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Merriweather !important;font-size:11px !important;line-height:40px !important;font-weight:500 !important;
                }
}</style><style>.tdi_65_45f .tdb-menu > li > a:after,
				.tdi_65_45f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_65_45f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33743"><a href="https://sancarlosdigital.com/coronavirus/"><div class="tdb-menu-item-text">Covid-19 Zona Norte</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_69_585  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_69_585{
                    vertical-align: baseline;
                }.tdi_69_585 .wpb_wrapper,
				.tdi_69_585 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_585 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_585 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_585{
width:10% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_70_328 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_70_328" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sancarlosdigital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_71_a9d" class="tdc-row"><div class="vc_row tdi_72_683  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_72_683{
                    min-height: 0;
                }.tdi_72_683,
				.tdi_72_683 .tdc-columns{
				    display: block;
				}.tdi_72_683 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_683 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_72_683 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_72_683.tdc-row-content-vert-center,
                    .tdi_72_683.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_72_683.tdc-row-content-vert-bottom,
                    .tdi_72_683.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_72_683.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_72_683.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_72_683{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:24px !important;
position:relative;
}

.tdi_72_683 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_683{
padding-top:14px !important;
}
}</style><div class="tdi_71_a9d_rand_style td-element-style" ><style>.tdi_71_a9d_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_74_349  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_74_349{
                    vertical-align: baseline;
                }.tdi_74_349 .wpb_wrapper,
				.tdi_74_349 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_349 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_74_349 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_75_5d6 td_block_template_5"><style>/* inline tdc_css att */

.tdi_75_5d6{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_75_5d6.td-a-rec{
					text-align: center;
				}.tdi_75_5d6 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-d0817c7ffa2b6e05e571683f8ef848df" id="sanca-d0817c7ffa2b6e05e571683f8ef848df"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_77_3dd "  style="height: 30px"></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_78_3f6" class="tdc-zone"><div class="tdc_zone tdi_79_4d8  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_79_4d8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_80_e43" class="tdc-row"><div class="vc_row tdi_81_23b  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_81_23b{
                    min-height: 0;
                }.tdi_81_23b,
				.tdi_81_23b .tdc-columns{
				    display: block;
				}.tdi_81_23b .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_83_4d8  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_83_4d8{
                    vertical-align: baseline;
                }.tdi_83_4d8 .wpb_wrapper,
				.tdi_83_4d8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_4d8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_4d8 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-35060" class="post-35060 post type-post status-publish format-standard has-post-thumbnail category-concejo-municipal" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sancarlosdigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://sancarlosdigital.com/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Concejo Municipal</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#00528d; color:#fff; border-color:#00528d;" href="https://sancarlosdigital.com/locales/">Locales</a></li><li class="entry-category"><a  href="https://sancarlosdigital.com/locales/concejo-municipal/">Concejo Municipal</a></li></ul><header class="td-post-title"><h1 class="entry-title">Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sancarlosdigital.com/author/arguedascr/">Jose Arguedas</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T12:17:35-06:00" >1 agosto, 2020</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prensa+y+ciudadan%C3%ADa+tienen+3+semanas+sin+transmisiones+del+Concejo+Municipal&url=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prensa+y+ciudadan%C3%ADa+tienen+3+semanas+sin+transmisiones+del+Concejo+Municipal %0A%0A https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal&body=https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/&text=Prensa+y+ciudadan%C3%ADa+tienen+3+semanas+sin+transmisiones+del+Concejo+Municipal"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-696x365.jpg" srcset="https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-696x365.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-300x158.jpg 300w, https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-1024x538.jpg 1024w, https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-768x403.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-1068x561.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-800x420.jpg 800w, https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="concejo20-1"/></div><div class="td-a-rec td-a-rec-id-content_top  tdi_84_637 td_block_template_5"><style>/* custom css */
.tdi_84_637.td-a-rec{
					text-align: center;
				}.tdi_84_637 .td-element-style{
					z-index: -1;
				}.tdi_84_637.td-a-rec-img{
				    text-align: left;
				}.tdi_84_637.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_84_637.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="sanca-d71f5b274886a428cba3d93417d5a3b6" id="sanca-d71f5b274886a428cba3d93417d5a3b6"></div></div><p>El 6 de julio fue el último día en el que una sesión del Concejo Municipal de San Carlos se transmitió por medio de la plataforma de Youtube, bajo las condiciones adecuadas.</p><p>Desde entonces, accesar a los temas que abordan  los regidores durante las sesiones es una tarea titánica tanto para la prensa, como para los propios ciudadanos que siguen su trabajo.</p><p>A la fecha, pasaron 3 sesiones ordinarias (13, 20 y 31 de julio) y una extraordinaria (17 de julio) en la que incluso el Comité Cantonal de Deportes hizo su rendición de cuentas, pero no hubo acceso a la información.</p><div class="sanca-contenido" style="text-align: center; " id="sanca-272151063" data-cfpa="27362"><a data-bid="1" href="https://sancarlosdigital.com/linkout/27362" rel="nofollow" target="_blank"><img width="300" height="250" src='https://sancarlosdigital.com/wp-content/uploads/2020/03/banner-aguaMuni.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 27362 );</script> <p>Tampoco es posible que la prensa esté presente en la sala de sesiones por una disposición del departamento de Salud Ocupacional del ayuntamiento en vista de las medidas de aforo exigidas por el Ministerio de Salud ante la pandemia por la covid-19.</p><p>A la imposibilidad de poder informar a los sancarleños, se suman otros medios locales, que manifiestan sentir una obstrucción a la labor periodística y de acceso a la información.</p><p><em>«Uno comprende que hay medidas que se deben tomar, sin embargo, así como ocurre con las conferencias en casa presidencial con los protocolos para poder asistir, igual  se debería de hacer con estas sesiones, sobre todo cuando la ciudadanía requiere de la información y transparencia de lo que acontece en el Concejo. Es un momento de aprovechar la tecnología porque es información que le afecta para bien o para mal a los ciudadanos»</em>, señaló Gerardo Mora, director de Radio Santa Clara.</p><div class="sanca-979ce082e5e1854efe5aae22c1887cc8" id="sanca-979ce082e5e1854efe5aae22c1887cc8"></div><p>Misma es la posición del periodista y director del medio digital El Norte Hoy, Gerardo Quesada, quien mencionó que se vuelve un obstáculo poder conocer a fondo los proyectos que desarrolle el Concejo.</p><p><em>«A mi me parece muy poco serio de parte de la administración que no tengan un plan b para hacer estas transmisiones en un momento en el que no se puede asistir, eso puede generar hasta cierta desconfianza en la ciudadanía. Yo creo que estamos en una época en que la información debe ser más fluida y que la población conozca lo que están haciendo los regidores en general»</em>, puntualizó Quesada.</p><p>En las últimas 4 sesiones SCD consiguió acceder a la información por medio de la transmisión en vivo que hizo la regidora Diana Corrales desde su perfil personal de Facebook.</p><p>Incluso, la vicepresidenta municipal Yuseth Bolaños, había solicitado al alcalde una pronta solución al tema del sonido en las transmisiones.</p><p>Walter Hernández, vocero de la municipalidad explicó trabajan en solucionar la situación pues el equipo actual presenta problemas técnicos.</p><p><em>«Hemos estado analizando la situación, claro que tenemos que transmitirlas por transparencia, para facilidad para la ciudadanía y para ustedes la prensa, estamos trabajando en la variación presupuestaria para poder transmitir con un tercero mientras adquirimos un equipo nuevo»</em>, detalló.</p><p>Hernández agregó que hay disposición de la administración a colaborar y que para la sesión de este lunes buscarán una solución temporal para que la transmisión pueda realizarse al menos por audio.</p><p><strong>Regidores preocupados</strong></p><p>El presidente municipal Juan Diego González, manifestó estar preocupado ante la situación y señaló que desde hace algunas semanas insisten al departamento de mantenimiento por una pronta solución.</p><p><em>«Nosotros desde la primera sesión hemos estado insistiéndole a la administración en la importancia de que las sesiones deben transmitirse y más ahora que la prensa y personas no pueden asistir al salón. Lo que nos han mencionado a nosotros es que hay un equipo de audio que está dañado y debe reemplazarse o reparar y eso va a tomar algunos días más»</em>, explicó González.</p><p>Diana Corrales, representante del bloque de oposición señaló que están dando seguimiento al tema cada semana con la idea de que rápido pueda solucionarse el problema.</p><p><em>«Estamos preocupados por la situación que está pasando porque como ya se lo he hecho saber a los compañeros del Concejo, realmente nosotros tenemos la obligación de hacer cumplir con la publicidad de estas sesiones, que sean públicas. Debemos de garantizar esa transmisión. Hemos tocado puertas en la municipalidad pero nos indican que hay un equipo dañado y ya está presupuestado para comprarse»</em>, dijo.</p><p>Pese a la situación, el presidente municipal proyecta que en las próximas semanas el Concejo podría dar paso a las sesiones virtuales lo que vendría a dar solución al problema de audio que enfrentan hoy en las transmisiones.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_85_6a3 td_block_template_5"><style>/* custom css */
.tdi_85_6a3.td-a-rec{
					text-align: center;
				}.tdi_85_6a3 .td-element-style{
					z-index: -1;
				}.tdi_85_6a3.td-a-rec-img{
				    text-align: left;
				}.tdi_85_6a3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_85_6a3.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div style="text-align: center; " id="sanca-1234680300" data-cfpa="34742"><a data-bid="1" href="https://sancarlosdigital.com/linkout/34742" rel="nofollow" target="_blank"><img width="729" height="90" src='https://sancarlosdigital.com/wp-content/uploads/2020/07/Banner-estático-San-Carlos729x90-pxl.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 34742 );</script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prensa+y+ciudadan%C3%ADa+tienen+3+semanas+sin+transmisiones+del+Concejo+Municipal&url=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prensa+y+ciudadan%C3%ADa+tienen+3+semanas+sin+transmisiones+del+Concejo+Municipal %0A%0A https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal&body=https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/&text=Prensa+y+ciudadan%C3%ADa+tienen+3+semanas+sin+transmisiones+del+Concejo+Municipal"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sancarlosdigital.com/author/arguedascr/">Jose Arguedas</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jose Arguedas"></span><meta itemprop="datePublished" content="2020-08-01T12:17:35-06:00"><meta itemprop="dateModified" content="2020-08-01T12:25:15-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png"></span><meta itemprop="name" content="San Carlos Digital"></span><meta itemprop="headline " content="Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span></footer><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121111672&#038;postid=35060&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comentarios&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f8f782dc5dda810b261738aea4aab30492e07810#parent=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_86_244 td_block_template_5"><style>/* custom css */
.tdi_86_244.td-a-rec{
					text-align: center;
				}.tdi_86_244 .td-element-style{
					z-index: -1;
				}.tdi_86_244.td-a-rec-img{
				    text-align: left;
				}.tdi_86_244.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_86_244.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">-Publicidad-</span><div style="text-align: center; " id="sanca-1763074222" data-cfpa="34864"><a data-bid="1" href="https://sancarlosdigital.com/linkout/34864" rel="nofollow" target="_blank"><img width="300" height="250" src='https://sancarlosdigital.com/wp-content/uploads/2020/07/etai-300x250-2.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 34864 );</script></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_87_6f5 td_block_template_5"><style>/* custom css */
.tdi_87_6f5.td-a-rec{
					text-align: center;
				}.tdi_87_6f5 .td-element-style{
					z-index: -1;
				}.tdi_87_6f5.td-a-rec-img{
				    text-align: left;
				}.tdi_87_6f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_87_6f5.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div style="text-align: center; " id="sanca-1975123478" data-cfpa="34189"><a data-bid="1" href="https://sancarlosdigital.com/linkout/34189" rel="nofollow" target="_blank"><img width="300" height="236" src='https://sancarlosdigital.com/wp-content/uploads/2020/07/GIF_Animado_300x236_FamiliaSombrilla-4.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 34189 );</script></div><div class="td_block_wrap td_block_15 td_block_widget tdi_88_1da td_with_ajax_pagination td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="tdi_88_1da" ><script>var block_tdi_88_1da = new tdBlock();
block_tdi_88_1da.id = "tdi_88_1da";
block_tdi_88_1da.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-7, -64","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_88_1da","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_88_1da","tdc_css_class_style":"tdi_88_1da_rand_style"}';
block_tdi_88_1da.td_column_number = "1";
block_tdi_88_1da.block_type = "td_block_15";
block_tdi_88_1da.post_count = "4";
block_tdi_88_1da.found_posts = "4912";
block_tdi_88_1da.header_color = "#";
block_tdi_88_1da.ajax_pagination_infinite_stop = "";
block_tdi_88_1da.max_num_pages = "1228";
tdBlocksArray.push(block_tdi_88_1da);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=tdi_88_1da class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/tuve-que-reconocer-el-cuerpo-de-mi-papa-por-un-video-sola-sin-familiares/" rel="bookmark" class="td-image-wrap " title="«Tuve que reconocer el cuerpo de mi papá por un video, sola, sin familiares»" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/08/leandra-cruz-218x150.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/08/leandra-cruz-218x150.jpg 218w, https://sancarlosdigital.com/wp-content/uploads/2020/08/leandra-cruz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Tuve que reconocer el cuerpo de mi papá por un video, sola, sin familiares»" /></a></div> <a href="https://sancarlosdigital.com/historias-de-vida/" class="td-post-category">Historias de vida</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/tuve-que-reconocer-el-cuerpo-de-mi-papa-por-un-video-sola-sin-familiares/" rel="bookmark" title="«Tuve que reconocer el cuerpo de mi papá por un video, sola, sin familiares»">«Tuve que reconocer el cuerpo de mi papá por un video,...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/" rel="bookmark" class="td-image-wrap " title="Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-218x150.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-218x150.jpg 218w, https://sancarlosdigital.com/wp-content/uploads/2020/06/concejo20-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal" /></a></div> <a href="https://sancarlosdigital.com/locales/concejo-municipal/" class="td-post-category">Concejo Municipal</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal/" rel="bookmark" title="Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal">Prensa y ciudadanía tienen 3 semanas sin transmisiones del Concejo Municipal</a></h3></div></div> <!-- ./td-block-span12 --></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/uned-lanza-talleres-virtuales-gratuitos-en-word-excel-power-point-y-mas/" rel="bookmark" class="td-image-wrap " title="UNED lanza talleres virtuales gratuitos en Word, Excel, Power Point y más" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/08/ofimatica-informatica-218x150.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/08/ofimatica-informatica-218x150.jpg 218w, https://sancarlosdigital.com/wp-content/uploads/2020/08/ofimatica-informatica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UNED lanza talleres virtuales gratuitos en Word, Excel, Power Point y más" /></a></div> <a href="https://sancarlosdigital.com/educacion/" class="td-post-category">Educación</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/uned-lanza-talleres-virtuales-gratuitos-en-word-excel-power-point-y-mas/" rel="bookmark" title="UNED lanza talleres virtuales gratuitos en Word, Excel, Power Point y más">UNED lanza talleres virtuales gratuitos en Word, Excel, Power Point y...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/banco-nacional-reabre-con-su-horario-normal-a-partir-del-3-de-agosto/" rel="bookmark" class="td-image-wrap " title="Banco Nacional reabre con su horario normal a partir del 3 de agosto" ><img width="218" height="150" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/07/banconacionalcq-218x150.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/07/banconacionalcq-218x150.jpg 218w, https://sancarlosdigital.com/wp-content/uploads/2020/07/banconacionalcq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Banco Nacional reabre con su horario normal a partir del 3 de agosto" /></a></div> <a href="https://sancarlosdigital.com/locales/" class="td-post-category">Locales</a></div><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/banco-nacional-reabre-con-su-horario-normal-a-partir-del-3-de-agosto/" rel="bookmark" title="Banco Nacional reabre con su horario normal a partir del 3 de agosto">Banco Nacional reabre con su horario normal a partir del 3...</a></h3></div></div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_1da" data-td_block_id="tdi_88_1da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_88_1da" data-td_block_id="tdi_88_1da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sancarlosdigital.com/"><img class="td-retina-data" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><center>Primer medio de comunicación 100% digital de San Carlos. Somos la voz de los sancarleños.</br> </br><center><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf" target="_blank"><FONT COLOR="blue"><b>Paute con Nosotros</b></a></center> </br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-33879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33879"><a href="https://sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33880"><a href="https://sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li><li id="menu-item-26580" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26580"><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf">Publicidad</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8877"><a href="https://sancarlosdigital.com/privacy/">Política de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Derechos Reservados 2020 | San Carlos Digital</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="sanca-sticky-body sanca-sticky" style="text-align: center; margin-bottom: -5px; position: fixed; bottom: 0; z-index: 10000; " id="sanca-2079818800" data-cfpa="34968"><span class="advads-close-button" title="cerrar" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><a data-bid="1" href="https://sancarlosdigital.com/linkout/34968" rel="nofollow" target="_blank"><img width="800" height="250" src='https://sancarlosdigital.com/wp-content/uploads/2020/07/banner02-pani-1.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#sanca-2079818800"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "sanca-2079818800" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 800);advads.center_fixed_element( $wrapper );jQuery( "#sanca-2079818800" ).on( "click", "span", function() { advads.close( "#sanca-2079818800" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "sanca-2079818800" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "sanca-2079818800" ]["modifying_func"]();
};
});</script><script type="text/javascript">;new advadsCfpAd( 34968 );</script> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.5 (rara)
 Deploy mode: deploy 
 uid: 5f26634d977dc
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }

.sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }</style> <script type="text/javascript">(function($) {
this.randomtip = function(){
    var length = $("#tips li").length;
    var ran = Math.floor(Math.random()*length) + 1;
    $("#tips li:nth-child(" + ran + ")").show();
};
 
$(document).ready(function(){   
    randomtip();
});
})( jQuery );</script><script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js'></script> <script type='text/javascript' defer src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <div class="sanca-1799afa7f03e3a577086c51bdfe3216c" id="sanca-1799afa7f03e3a577086c51bdfe3216c"></div><script>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</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script> <script>var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5ec562006801af6646db6ad7"
        }, function(error){
          if(error) console.error(error);
        })
    })</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <!-- JS generated by theme --> <script>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</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121111672&postid=35060&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentarios&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8f782dc5dda810b261738aea4aab30492e07810#parent=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121111672&postid=35060&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Comentarios&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8f782dc5dda810b261738aea4aab30492e07810#parent=https%3A%2F%2Fsancarlosdigital.com%2Fprensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'121111672',post:'35060',tz:'-6',srv:'sancarlosdigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '121111672', '35060' ]);</script> <script type="text/javascript">var advads_tracking_ads = {"1":[27362,34742,34864,34189,34968]};var advads_tracking_urls = {"1":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"34968":{"title":"PANI","target":"https:\/\/pani.go.cr\/"},"34931":{"title":"JPS 2020 (M\u00f3vil)","target":"http:\/\/jps.go.cr\/"},"34864":{"title":"ETAI (Sidebar)","target":"https:\/\/forms.gle\/b8h7RGZkab6ysGnL6"},"34860":{"title":"ETAI (M\u00f3vil)","target":"https:\/\/forms.gle\/b8h7RGZkab6ysGnL6"},"34857":{"title":"ETAI (Desktop)","target":"https:\/\/forms.gle\/b8h7RGZkab6ysGnL6"},"34745":{"title":"Magisterio Nacional (M\u00f3vil)","target":"https:\/\/funerariadelmagisterio.com\/planes"},"34742":{"title":"Magisterio Nacional (Desktop)","target":"https:\/\/funerariadelmagisterio.com\/planes"},"34189":{"title":"Magisterio Nacional Sidebar","target":"https:\/\/funerariadelmagisterio.com\/planes"},"33114":{"title":"Banco Popular Julio","target":"https:\/\/www.bancopopular.fi.cr\/Paginas\/default.aspx"},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/"},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/"},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/oficinavirtual.coopelesca.com\/"},"31580":{"title":"Coocique Popup","target":"https:\/\/coocique.fi.cr\/?page_id=8148"},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/coocique.fi.cr\/?page_id=8148"},"31574":{"title":"Coocique Desktop","target":"https:\/\/coocique.fi.cr\/?page_id=8148"},"28770":{"title":"JPS Desktop 2020","target":"http:\/\/jps.go.cr\/"},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/oficinavirtual.coopelesca.com\/"},"27362":{"title":"Municipalidad San Carlos","target":"https:\/\/www.munisc.go.cr\/"},"26271":{"title":"Adsense 468x60","target":false},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":35060,"postSlug":"prensa-y-ciudadania-tienen-3-semanas-sin-transmisiones-del-concejo-municipal","cats":"concejo-municipal"};</script> </body></html>