<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://sancarlosdigital.com/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.6.7 --><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="CgNcF5xXl_0dFkfKFS6Dh3ASSINHuUP4vjPFUXJRPDQ" /><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><title>TEC suprime examen de admisión para 2021 | San Carlos Digital</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="TEC suprime examen de admisión para 2021 | San Carlos Digital" /><meta property="og:description" content="Para ingresar al TEC, los estudiantes ya no tendrán que hacer un examen de admisión, ahora bastarán los promedios de sus últimos años en el colegio. La institución, hizo el anuncio este martes como parte de las medidas adoptadas ante la pandemia y el aumento de casos covid-19 en el país. Según el comunicado el [&hellip;]" /><meta property="og:url" content="https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2020-09-22T17:16:12+00:00" /><meta property="article:modified_time" content="2020-09-22T17:16:14+00:00" /><meta property="og:image" content="https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="1763298323916055" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sancarlosdigital.com/#website","url":"https://sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/#primaryimage","inLanguage":"es","url":"https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1.jpg","width":1200,"height":800,"caption":"Para ingresar al TEC, estudiantes ya no tendr\u00e1n que hacer un examen de admisi\u00f3n, ahora bastar\u00e1n los promedios de sus \u00faltimos a\u00f1os en el colegio. Cortes\u00eda"},{"@type":"WebPage","@id":"https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/#webpage","url":"https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/","name":"TEC suprime examen de admisi\u00f3n para 2021 | San Carlos Digital","isPartOf":{"@id":"https://sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/#primaryimage"},"datePublished":"2020-09-22T17:16:12+00:00","dateModified":"2020-09-22T17:16:14+00:00","author":{"@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/"]}]},{"@type":"Person","@id":"https://sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f","name":"Marcela Delgado","image":{"@type":"ImageObject","@id":"https://sancarlosdigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a30e78b73874a0b093f0637eb8d82f08","caption":"Marcela Delgado"},"description":"Periodista con m\u00e1s de 20 a\u00f1os de experiencia. Graduada de la Universidad Latina. Trabaj\u00f3 en medios como TVN Canal 14, Al D\u00eda, Radio Columbia, Repretel y Canal 9. Socio fundadora y directora de San Carlos Digital."}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://sancarlosdigital.com/comments/feed/" /> <!-- sancarlosdigital.com is managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/themes/default/wpdiscuz-frontend-css.min.css' type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td-standard-pack-framework-front-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_front_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js' id='advanced-ds-pro/front-js'></script> <link rel="https://api.w.org/" href="https://sancarlosdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sancarlosdigital.com/wp-json/wp/v2/posts/37397" /><link rel="alternate" type="application/json+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Ftec-suprime-examen-de-admision-para-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsancarlosdigital.com%2Ftec-suprime-examen-de-admision-para-2021%2F&#038;format=xml" /> <script type='text/javascript'>function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «TEC suprime examen de admisión para 2021»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';

body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink;</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript">;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 2;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ffdd03ba3b","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/sancarlosdigital.com\/wp-admin\/","wpRestNonce":"ffdd03ba3b","wpRestUrl":"https:\/\/sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-9611749524401252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <!-- End Google Tag Manager --><div id="c0b887a65a5e2abe5b069a33114dda4e3"></div> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sancarlosdigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sancarlosdigital.com/educacion/",
                    "name": "Educación"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #054a7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #054a7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #054a7f;
                }
                .tdm-btn-style1 {
					background-color: #054a7f;
				}
				.tdm-btn-style2:before {
				    border-color: #054a7f;
				}
				.tdm-btn-style2 {
				    color: #054a7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #054a7f;
                    -moz-box-shadow: 0 2px 16px #054a7f;
                    box-shadow: 0 2px 16px #054a7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #054a7f;
                    -moz-box-shadow: 0 4px 26px #054a7f;
                    box-shadow: 0 4px 26px #054a7f;
				}</style><style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Droid Serif Regular'), local('DroidSerif-Regular'), url(https://fonts.gstatic.com/s/droidserif/v12/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v21/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Regular'), local('Montserrat-Regular'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Titillium Web Regular'), local('TitilliumWeb-Regular'), url(https://fonts.gstatic.com/s/titilliumweb/v8/NaPecZTIAOhVxoMyOr9n_E7fdMPmCA.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-37397 single-format-standard td-standard-pack tec-suprime-examen-de-admision-para-2021 global-block-template-5 single_template_2 white-menu  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6709"><a href="https://sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-33743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33743"><a href="https://sancarlosdigital.com/coronavirus/">Covid-19 Zona Norte</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_121" class="tdc-zone"><div class="tdc_zone tdi_2_243  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_243{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_243:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_243:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_243{
position:relative;
}
}</style><div class="tdi_1_121_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_121_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3_323" class="tdc-row"><div class="vc_row tdi_4_332  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_332{
                    min-height: 0;
                }#tdi_3_323.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3_323.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4_332,
				.tdi_4_332 .tdc-columns{
				    display: block;
				}.tdi_4_332 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_332{
position:relative;
}
}</style><div class="tdi_3_323_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_323_rand_style{
background-color:#f9f9f9 !important;
}
}</style></div><div class="vc_column tdi_6_f34  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_f34{
                    vertical-align: baseline;
                }.tdi_6_f34 .wpb_wrapper,
				.tdi_6_f34 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_f34 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_f34 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_f34{
padding-right:-30px !important;
padding-left:-22px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_583 td_block_template_5"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_583{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_7_583.td-a-rec{
					text-align: center;
				}.tdi_7_583 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-6769cc30ab6d5d2257c1eb2dae3f57da" id="sanca-6769cc30ab6d5d2257c1eb2dae3f57da"></div></div></div></div></div></div><div id="tdi_8_62f" class="tdc-row"><div class="vc_row tdi_9_888  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_9_888{
                    min-height: 0;
                }.tdi_9_888,
				.tdi_9_888 .tdc-columns{
				    display: block;
				}.tdi_9_888 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_888 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_888 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_888{
position:relative;
}
}</style><div class="tdi_8_62f_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_8_62f_rand_style{
background-color:#e0e0e0 !important;
}
}</style></div><div class="vc_column tdi_11_656  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_11_656{
                    vertical-align: baseline;
                }.tdi_11_656 .wpb_wrapper,
				.tdi_11_656 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_656 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_656 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_656{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_656{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_f4a td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_12_f4a" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f4a{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdi_12_f4a{
                    display: inline-block;
                }.tdi_12_f4a .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_f4a .tdb-mobile-menu-button{
                    color: #00518d;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_f4a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_244  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_14_244{
                    vertical-align: baseline;
                }.tdi_14_244 .wpb_wrapper,
				.tdi_14_244 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_244 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_244 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_244{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_244{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_a3f td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_15_a3f" ><style>/* custom css */
.tdi_15_a3f .tdb-logo-a,
                .tdi_15_a3f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15_a3f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_a3f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_a3f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_a3f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15_a3f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_a3f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_a3f .tdb-logo-img{
                    max-width: 140px;
                }.tdi_15_a3f .tdb-logo-text-title{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2020/09/head-15setiembre.gif" src="https://sancarlosdigital.com/wp-content/uploads/2020/09/head-15setiembre.gif" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_eee  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_17_eee{
                    vertical-align: baseline;
                }.tdi_17_eee .wpb_wrapper,
				.tdi_17_eee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_eee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_eee .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_eee{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_eee{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_a53 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_18_a53" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_a53{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_18_a53{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_a53 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_a53 .tdb-header-search-button-mob{
                    color: #00518d;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_19_2fa" class="tdc-row"><div class="vc_row tdi_20_ef2  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_20_ef2{
                    min-height: 0;
                }.tdi_20_ef2,
				.tdi_20_ef2 .tdc-columns{
				    display: block;
				}.tdi_20_ef2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_ef2{
position:relative;
}
}</style><div class="tdi_19_2fa_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_19_2fa_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_22_66f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_22_66f{
                    vertical-align: baseline;
                }.tdi_22_66f .wpb_wrapper,
				.tdi_22_66f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_66f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_66f .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_24_30a "  style="height: 32px"></div><div class="td-a-rec td-a-rec-id-header  tdi_25_338 td_block_template_5"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_338{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_25_338.td-a-rec{
					text-align: center;
				}.tdi_25_338 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-df6ac0737251518668bef0a4d9e9f9f5" id="sanca-df6ac0737251518668bef0a4d9e9f9f5"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_27_3f3 "  style="height: 32px"></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_28_747" class="tdc-zone"><div class="tdc_zone tdi_29_322  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_29_322{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_30_f05" class="tdc-row"><div class="vc_row tdi_31_4fa  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_31_4fa{
                    min-height: 0;
                }.tdi_31_4fa,
				.tdi_31_4fa .tdc-columns{
				    display: block;
				}.tdi_31_4fa .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_33_58b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_33_58b{
                    vertical-align: baseline;
                }.tdi_33_58b .wpb_wrapper,
				.tdi_33_58b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_58b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_58b .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_34_d82" class="tdc-zone"><div class="tdc_zone tdi_35_460  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_35_460{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_35_460{
position:relative;
}</style><div class="tdi_34_d82_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_34_d82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://sancarlosdigital.com/wp-content/uploads/2019/07/fondo.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_34_d82_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_36_045" class="tdc-row"><div class="vc_row tdi_37_858  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_37_858{
                    min-height: 0;
                }.tdi_37_858,
				.tdi_37_858 .tdc-columns{
				    display: block;
				}.tdi_37_858 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37_858{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}

.tdi_37_858 .td_block_wrap{ text-align:left }</style><div class="tdi_36_045_rand_style td-element-style" ><style>.tdi_36_045_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_39_434  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_39_434{
                    vertical-align: baseline;
                }.tdi_39_434 .wpb_wrapper,
				.tdi_39_434 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_434 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_39_434 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_40_b4f td_block_template_5"><style>/* custom css */
.tdi_40_b4f.td-a-rec{
					text-align: center;
				}.tdi_40_b4f .td-element-style{
					z-index: -1;
				}</style><div class="sanca-96bfb246d6ce97ace25ccc3d5ce5d8fd" id="sanca-96bfb246d6ce97ace25ccc3d5ce5d8fd"></div></div></div></div></div></div><div id="tdi_41_b64" class="tdc-row"><div class="vc_row tdi_42_368  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_42_368{
                    min-height: 0;
                }.tdi_42_368,
				.tdi_42_368 .tdc-columns{
				    display: block;
				}.tdi_42_368 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_368 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_42_368 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42_368.tdc-row-content-vert-center,
                    .tdi_42_368.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_368.tdc-row-content-vert-bottom,
                    .tdi_42_368.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_368.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_368.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_368{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

.tdi_42_368 .td_block_wrap{ text-align:left }</style><div class="tdi_41_b64_rand_style td-element-style" ><style>.tdi_41_b64_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_44_644  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_44_644{
                    vertical-align: baseline;
                }.tdi_44_644 .wpb_wrapper,
				.tdi_44_644 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_644 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_644 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_644{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45_2a4 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_45_2a4" ><style>/* inline tdc_css att */

.tdi_45_2a4{
margin-right:32px !important;
}</style><style>/* custom css */
.tdi_45_2a4{
                    display: inline-block;
                }.tdi_45_2a4 .td-icons{
                    top: 0px;
                }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons broken-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">21.9</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Quesada</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_46_24b td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_46_24b" ><style>/* inline tdc_css att */

.tdi_46_24b{
margin-top:-1px !important;
margin-right:32px !important;
}</style><style>/* custom css */
.tdi_46_24b{
                    display: inline-block;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, 22 septiembre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_47_b42 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_47_b42"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_47_b42{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_b42{
display:none !important;
}
}</style><style>/* custom css */
.tdi_47_b42{
                    display: inline-block;
                }.tdi_47_b42 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_47_b42 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_b42 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_47_b42 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_47_b42 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_47_b42 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_47_b42 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_47_b42 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_47_b42 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_47_b42 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_b42 .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }</style><div id=tdi_47_b42 class="td_block_inner td-fix-index"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="tdb-horiz-menu"><li id="menu-item-32857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32857"><a href="https://sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="https://sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="https://sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase</div></a></li></ul></div></div></div></div></div><div class="vc_column tdi_49_f5a  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_49_f5a{
                    vertical-align: baseline;
                }.tdi_49_f5a .wpb_wrapper,
				.tdi_49_f5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_f5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_f5a .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_f5a{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_635 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_50_635" ><style>.tdi_51_8a4 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_51_8a4 .tdm-social-item i.td-icon-twitter,
				.tdi_51_8a4 .tdm-social-item i.td-icon-linkedin,
				.tdi_51_8a4 .tdm-social-item i.td-icon-pinterest,
				.tdi_51_8a4 .tdm-social-item i.td-icon-blogger,
				.tdi_51_8a4 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_51_8a4 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_51_8a4 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_51_8a4 .tdm-social-item i,
				.tds-team-member2 .tdi_51_8a4.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_51_8a4 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_51_8a4.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_51_8a4 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_51_8a4"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_52_55f" class="tdc-row"><div class="vc_row tdi_53_a46  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_53_a46{
                    min-height: 0;
                }.tdi_53_a46,
				.tdi_53_a46 .tdc-columns{
				    display: block;
				}.tdi_53_a46 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_a46{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}

.tdi_53_a46 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_a46{
padding-top:10px !important;
}
}</style><div class="tdi_52_55f_rand_style td-element-style" ><style>.tdi_52_55f_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_55_424  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_55_424{
                    vertical-align: baseline;
                }.tdi_55_424 .wpb_wrapper,
				.tdi_55_424 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_424 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_424 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_4af td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_56_4af" ><style>/* custom css */
.tdi_56_4af .tdb-logo-a,
                .tdi_56_4af h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_56_4af .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56_4af .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56_4af .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56_4af .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_56_4af .tdb-logo-text-title{
                    display: none;
                }.tdi_56_4af .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56_4af .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://sancarlosdigital.com/wp-content/uploads/2020/09/head-15set.gif" src="https://sancarlosdigital.com/wp-content/uploads/2020/09/head-15set.gif" alt="San Carlos Digitial"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_58_040 "  style="height: 15px"></div></div></div></div></div><div id="tdi_59_086" class="tdc-row"><div class="vc_row tdi_60_459  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_60_459{
                    min-height: 0;
                
					position: relative;
				}.tdi_60_459 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_60_459 .tdc-row-divider-bottom .tdm-svg{
					height: 10px;
				
					fill: #d8d8d8;
				}.tdi_60_459 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #d8d8d8;
				
					top: 100%;
				    height: px;
				}.tdi_60_459 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_60_459,
				.tdi_60_459 .tdc-columns{
				    display: block;
				}.tdi_60_459 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_459{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}

.tdi_60_459 .td_block_wrap{ text-align:left }</style><div class="tdi_59_086_rand_style td-element-style" ><style>.tdi_59_086_rand_style{
background-color:#ffffff !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/> </svg></div></div><div class="vc_column tdi_62_3a3  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_62_3a3{
                    vertical-align: baseline;
                }.tdi_62_3a3 .wpb_wrapper,
				.tdi_62_3a3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_3a3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_3a3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62_3a3{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_64_444  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_64_444{
                    vertical-align: baseline;
                }.tdi_64_444 .wpb_wrapper,
				.tdi_64_444 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_444 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_444 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64_444{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_65_945 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_65_945"  style=" z-index: 999;"><style>/* custom css */
.tdi_65_945 .td_block_inner{
                    text-align: center;
                }.tdi_65_945 .tdb-menu > li .tdb-menu-sep,
                .tdi_65_945 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_65_945 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_65_945 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_65_945 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_65_945 .tdb-menu > li > a,
                .tdi_65_945 .td-subcat-more,
                .tdi_65_945 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Merriweather !important;font-weight:500 !important;
                }.tdi_65_945 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_65_945 .tdb-menu .tdb-normal-menu ul,
                .tdi_65_945 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_65_945 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_945 .tdb-menu > li > a,
                .tdi_65_945 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_65_945 .tdb-menu > li > a,
                .tdi_65_945 .td-subcat-more,
                .tdi_65_945 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Merriweather !important;font-size:11px !important;line-height:40px !important;font-weight:500 !important;
                }
}</style><style>.tdi_65_945 .tdb-menu > li > a:after,
				.tdi_65_945 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_65_945 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6712"><a href="https://sancarlosdigital.com/seccion-deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6713"><a href="https://sancarlosdigital.com/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33743"><a href="https://sancarlosdigital.com/coronavirus/"><div class="tdb-menu-item-text">Covid-19 Zona Norte</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_69_424  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_69_424{
                    vertical-align: baseline;
                }.tdi_69_424 .wpb_wrapper,
				.tdi_69_424 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_424 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_424 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_424{
width:10% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_70_884 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_70_884" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://sancarlosdigital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_71_545" class="tdc-row"><div class="vc_row tdi_72_3f2  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_72_3f2{
                    min-height: 0;
                }.tdi_72_3f2,
				.tdi_72_3f2 .tdc-columns{
				    display: block;
				}.tdi_72_3f2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72_3f2 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_72_3f2 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_72_3f2.tdc-row-content-vert-center,
                    .tdi_72_3f2.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_72_3f2.tdc-row-content-vert-bottom,
                    .tdi_72_3f2.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_72_3f2.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_72_3f2.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_72_3f2{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:24px !important;
position:relative;
}

.tdi_72_3f2 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_3f2{
padding-top:14px !important;
}
}</style><div class="tdi_71_545_rand_style td-element-style" ><style>.tdi_71_545_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_74_388  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_74_388{
                    vertical-align: baseline;
                }.tdi_74_388 .wpb_wrapper,
				.tdi_74_388 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_388 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_74_388 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_75_9f8 td_block_template_5"><style>/* inline tdc_css att */

.tdi_75_9f8{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_75_9f8.td-a-rec{
					text-align: center;
				}.tdi_75_9f8 .td-element-style{
					z-index: -1;
				}</style><div class="sanca-22b6dd99f064e4ac09c321543d1856aa" id="sanca-22b6dd99f064e4ac09c321543d1856aa"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_77_46e "  style="height: 30px"></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_78_d31" class="tdc-zone"><div class="tdc_zone tdi_79_7f8  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_79_7f8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_80_34a" class="tdc-row"><div class="vc_row tdi_81_ff5  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_81_ff5{
                    min-height: 0;
                }.tdi_81_ff5,
				.tdi_81_ff5 .tdc-columns{
				    display: block;
				}.tdi_81_ff5 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_83_4f5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_83_4f5{
                    vertical-align: baseline;
                }.tdi_83_4f5 .wpb_wrapper,
				.tdi_83_4f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_4f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_4f5 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-37397" class="post-37397 post type-post status-publish format-standard has-post-thumbnail category-educacion category-regionales" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sancarlosdigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Educación</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="https://sancarlosdigital.com/educacion/">Educación</a></li><li class="entry-category"><a  href="https://sancarlosdigital.com/regionales/">Regionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">TEC suprime examen de admisión para 2021</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T11:16:12-06:00" >22 septiembre, 2020</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Ftec-suprime-examen-de-admision-para-2021%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TEC+suprime+examen+de+admisi%C3%B3n+para+2021&url=https%3A%2F%2Fsancarlosdigital.com%2Ftec-suprime-examen-de-admision-para-2021%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TEC+suprime+examen+de+admisi%C3%B3n+para+2021 %0A%0A https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TEC suprime examen de admisión para 2021&body=https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/&text=TEC+suprime+examen+de+admisi%C3%B3n+para+2021"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1-696x464.jpg" srcset="https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1-696x464.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1-300x200.jpg 300w, https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1-1024x683.jpg 1024w, https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1-768x512.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1-1068x712.jpg 1068w, https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1-630x420.jpg 630w, https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tec1"/><figcaption class="wp-caption-text">Para ingresar al TEC, estudiantes ya no tendrán que hacer un examen de admisión, ahora bastarán los promedios de sus últimos años en el colegio. Cortesía</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_84_8f6 td_block_template_5"><style>/* custom css */
.tdi_84_8f6.td-a-rec{
					text-align: center;
				}.tdi_84_8f6 .td-element-style{
					z-index: -1;
				}.tdi_84_8f6.td-a-rec-img{
				    text-align: left;
				}.tdi_84_8f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_84_8f6.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="sanca-c37ee086b612382e4ffa0a817e1be40a" id="sanca-c37ee086b612382e4ffa0a817e1be40a"></div></div><p>Para ingresar al TEC, los estudiantes ya no tendrán que hacer un examen de admisión, ahora bastarán los promedios de sus últimos años en el colegio.</p><p>La institución, hizo el anuncio este martes como parte de las medidas adoptadas ante la pandemia y el aumento de casos covid-19 en el país.</p><p>Según el comunicado el nuevo mecanismo queda de la siguiente manera:</p><div class="sanca-617c84ef165675ed557e76e83f7ce2ea" id="sanca-617c84ef165675ed557e76e83f7ce2ea"></div><p>Para quienes se inscribieron y cancelaron el derecho correspondiente del proceso de admisión, <strong>se considerará en primera instancia el promedio de ciclo diversificado.</strong></p><p><em>Para los postulantes de colegios académicos, el promedio tomará en cuenta solo las notas de décimo año. Parara colegios técnicos, las de décimo y undécimo. </em></p><p>Los postulantes extranjeros o de programas de educación abierta (bachillerato por madurez o educación a distancia) deberán presentar la certificación extendida por el MEP con la calificación obtenida en cada una de las pruebas correspondientes.&nbsp;<strong>Esta certificación puede ser remitida mediante correo electrónico con la firma digital correspondiente o mediante correo postal&nbsp;</strong>a más tardar el 16 de octubre.</p><div class="sanca-8d74fe0b06d5a4501aa4bef6f45784ef" id="sanca-8d74fe0b06d5a4501aa4bef6f45784ef"></div><p><strong>La nota de presentación se trasladará a una escala 200-800&nbsp;</strong>mediante un proceso que se aplicará a cada uno de los grupos que han sido establecidos a partir del análisis de diversos indicadores técnicos. Estos son:</p><ul><li><strong>Grupo A:</strong>&nbsp;Colegios nocturnos, liceos rurales, telesecundarias, colegios en zonas indígenas, educación de adultos y programas de educación abierta.</li><li><strong>Grupo B</strong>: Colegios públicos técnicos.</li><li><strong>Grupo C:&nbsp;</strong>Otros colegios públicos (excepto los mencionados en A y B, que también incluyen humanísticos, científicos, experimentales bilingües públicos).</li><li><strong>Grupo D:</strong>&nbsp;Colegios privados, subvencionados y extranjeros.</li></ul><p><strong>Solamente quienes tengan un puntaje de admisión mayor o igual a 520 puntos, serán declarados con alguna de las siguientes condiciones:</strong></p><ul><li><strong>Admitidos:</strong>&nbsp;Podrán matricular la carrera escogida en matrícula ordinaria.</li><li><strong>Elegibles:&nbsp;</strong>Podrán matricular según los cupos disponibles en el periodo extraordinario la carrera elegida.</li><li><strong>En espera:</strong>&nbsp;Podrán matricular el día de la matrícula ordinaria en caso de haber cupo según la hora de cita, o bien, empadronarse para la matrícula extraordinaria para optar por un cupo en la carrera escogida con cupo disponible.</li></ul><p><strong>La asignación de cupos de las carreras se dará según la provincia donde resida el estudiante.</strong>&nbsp;A los cupos de carreras que se imparten en el&nbsp;<a href="https://www.tec.ac.cr/ubicaciones/campus-tecnologico-local-san-carlos/" target="_blank" rel="noreferrer noopener">Campus Tecnológico Local San Carlos&nbsp;</a>y Centros Académicos de Alajuela y Limón, se les aplicará el criterio “zona de influencia”.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_85_434 td_block_template_5"><style>/* custom css */
.tdi_85_434.td-a-rec{
					text-align: center;
				}.tdi_85_434 .td-element-style{
					z-index: -1;
				}.tdi_85_434.td-a-rec-img{
				    text-align: left;
				}.tdi_85_434.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_85_434.td-a-rec-img {
				        text-align: center;
				    }
                }</style></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsancarlosdigital.com%2Ftec-suprime-examen-de-admision-para-2021%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TEC+suprime+examen+de+admisi%C3%B3n+para+2021&url=https%3A%2F%2Fsancarlosdigital.com%2Ftec-suprime-examen-de-admision-para-2021%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TEC+suprime+examen+de+admisi%C3%B3n+para+2021 %0A%0A https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TEC suprime examen de admisión para 2021&body=https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/&text=TEC+suprime+examen+de+admisi%C3%B3n+para+2021"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcela Delgado"></span><meta itemprop="datePublished" content="2020-09-22T11:16:12-06:00"><meta itemprop="dateModified" content="2020-09-22T11:16:14-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sancarlosdigital.com/tec-suprime-examen-de-admision-para-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2020/09/head-15set.gif"></span><meta itemprop="name" content="San Carlos Digital"></span><meta itemprop="headline " content="TEC suprime examen de admisión para 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sancarlosdigital.com/wp-content/uploads/2020/09/tec1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Comentar desde mi redes:</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de inicio de sesión de una red social, recopilamos la información de perfil público de su cuenta compartida por el proveedor de inicio de sesión social, en función de su configuración de privacidad. También obtenemos su dirección de correo electrónico para crearle automáticamente una cuenta en nuestro sitio web. Una vez que haya creado su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">De acuerdo</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg' srcset='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg 2x' class='avatar avatar-56 photo' height='56' width='56' /></div><div class="wpd-textarea-wrap"><textarea id="wc-textarea-0_0" placeholder="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-0_0" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Comentar desde mi redes:</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de inicio de sesión de una red social, recopilamos la información de perfil público de su cuenta compartida por el proveedor de inicio de sesión social, en función de su configuración de privacidad. También obtenemos su dirección de correo electrónico para crearle automáticamente una cuenta en nuestro sitio web. Una vez que haya creado su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">De acuerdo</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg' srcset='https://sancarlosdigital.com/wp-content/uploads/2020/08/comments-1.jpg 2x' class='avatar avatar-56 photo' height='56' width='56' /></div><div class="wpd-textarea-wrap"><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Escriba su comentario" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre y Apellidos*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre y Apellidos*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Correo*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Correo*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Comentarios</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">Ver todos los comentarios</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_86_5c4 td_block_template_5"><style>/* custom css */
.tdi_86_5c4.td-a-rec{
					text-align: center;
				}.tdi_86_5c4 .td-element-style{
					z-index: -1;
				}.tdi_86_5c4.td-a-rec-img{
				    text-align: left;
				}.tdi_86_5c4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_86_5c4.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div data-cfptl="1" id="sanca-1322699810"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sanca-1119030652" data-cfpa="36411"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9611749524401252" 
data-ad-slot="3303704085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><script type="text/javascript">;new advadsCfpAd( 36411 );</script></div></div><div class="td_block_wrap td_block_18 td_block_widget tdi_87_35f td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="tdi_87_35f" ><script>var block_tdi_87_35f = new tdBlock();
block_tdi_87_35f.id = "tdi_87_35f";
block_tdi_87_35f.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-7, -64","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_87_35f","separator":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_87_35f","tdc_css_class_style":"tdi_87_35f_rand_style"}';
block_tdi_87_35f.td_column_number = "1";
block_tdi_87_35f.block_type = "td_block_18";
block_tdi_87_35f.post_count = "3";
block_tdi_87_35f.found_posts = "5234";
block_tdi_87_35f.header_color = "#";
block_tdi_87_35f.ajax_pagination_infinite_stop = "";
block_tdi_87_35f.max_num_pages = "1745";
tdBlocksArray.push(block_tdi_87_35f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=tdi_87_35f class="td_block_inner td-column-1"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/pruebas-nacionales-seran-con-10-estudiantes-por-aula/" rel="bookmark" class="td-image-wrap " title="Pruebas nacionales serán con 10 estudiantes por aula" ><img width="696" height="385" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2019/10/bachillerato-696x385.jpg"   alt="" title="Pruebas nacionales serán con 10 estudiantes por aula" /></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/pruebas-nacionales-seran-con-10-estudiantes-por-aula/" rel="bookmark" title="Pruebas nacionales serán con 10 estudiantes por aula">Pruebas nacionales serán con 10 estudiantes por aula</a></h3> <a href="https://sancarlosdigital.com/educacion/" class="td-post-category">Educación</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T16:21:38-06:00" >22 septiembre, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/ganaderos-pueden-asegurar-sus-animales-contra-muerte-robo-y-destace/" rel="bookmark" class="td-image-wrap " title="Ganaderos pueden asegurar sus animales contra muerte, robo y destace" ><img width="80" height="60" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-80x60.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-80x60.jpg 80w, https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-300x225.jpg 300w, https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-768x576.jpg 768w, https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-485x360.jpg 485w, https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-696x522.jpg 696w, https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-560x420.jpg 560w, https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta-265x198.jpg 265w, https://sancarlosdigital.com/wp-content/uploads/2020/05/Subasta.jpg 960w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Ganaderos pueden asegurar sus animales contra muerte, robo y destace" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/ganaderos-pueden-asegurar-sus-animales-contra-muerte-robo-y-destace/" rel="bookmark" title="Ganaderos pueden asegurar sus animales contra muerte, robo y destace">Ganaderos pueden asegurar sus animales contra muerte, robo y destace</a></h3><div class="td-module-meta-info"> <a href="https://sancarlosdigital.com/locales/ganaderia/" class="td-post-category">Ganadería</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T15:28:13-06:00" >22 septiembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://sancarlosdigital.com/hasta-100-camaras-vigilarian-cabeceras-de-distrito-en-2021/" rel="bookmark" class="td-image-wrap " title="Hasta 100 cámaras vigilarían cabeceras de distrito en 2021" ><img width="80" height="60" class="entry-thumb" src="https://sancarlosdigital.com/wp-content/uploads/2020/09/ifam-cq-80x60.jpg"  srcset="https://sancarlosdigital.com/wp-content/uploads/2020/09/ifam-cq-80x60.jpg 80w, https://sancarlosdigital.com/wp-content/uploads/2020/09/ifam-cq-485x360.jpg 485w, https://sancarlosdigital.com/wp-content/uploads/2020/09/ifam-cq-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Hasta 100 cámaras vigilarían cabeceras de distrito en 2021" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://sancarlosdigital.com/hasta-100-camaras-vigilarian-cabeceras-de-distrito-en-2021/" rel="bookmark" title="Hasta 100 cámaras vigilarían cabeceras de distrito en 2021">Hasta 100 cámaras vigilarían cabeceras de distrito en 2021</a></h3><div class="td-module-meta-info"> <a href="https://sancarlosdigital.com/locales/" class="td-post-category">Locales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T14:45:14-06:00" >22 septiembre, 2020</time></span></div></div></div></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sancarlosdigital.com/"><img class="td-retina-data" src="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" data-retina="https://sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><center>Primer medio de comunicación 100% digital de San Carlos. Somos la voz de los sancarleños.</br> </br><center><a href="https://www.sancarlosdigital.com/mediakit/mediakit1.pdf" target="_blank"><FONT COLOR="blue"><b>Paute con Nosotros</b></a></center> </br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-33879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33879"><a href="https://sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200"><a href="https://sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33880"><a href="https://sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li><li id="menu-item-26580" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26580"><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf">Publicidad</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8877"><a href="https://sancarlosdigital.com/privacy/">Política de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Derechos Reservados 2020 | San Carlos Digital</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="sanca-52e187a5a5f8a9874af8af85c35d4c41" id="sanca-52e187a5a5f8a9874af8af85c35d4c41"></div> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.6.1 (rara)
 Deploy mode: deploy 
 uid: 5f6a824363181
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }

.sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }

.advads-close-button{
   z-index: 3;
   font-size: 30px;
   line-height: 16px!important;
   width: 1em!important;
   height: 25px!important;
   background: #222!important;
   color: #fff;
   border: 1px solid #666;
 
}</style> <script type="text/javascript">(function($) {
this.randomtip = function(){
    var length = $("#tips li").length;
    var ran = Math.floor(Math.random()*length) + 1;
    $("#tips li:nth-child(" + ran + ")").show();
};
 
$(document).ready(function(){   
    randomtip();
});
})( jQuery );</script><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"0","facebookAppID":"176285143799744","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"58ad7366705f3aeaa2f244a314548a1e","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"4f8defdc97","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"37397","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/sancarlosdigital.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/sancarlosdigital.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"ffdd03ba3b"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js' id='wpdiscuz-combo-js-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["barra-izquierda","lateral-izquierdo","lateral-derecho","barra-derecha","sticky-body","sticky-categorias"]};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' defer src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js' id='advadsTrackingHandle-js'></script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */</script> <script defer type='text/javascript' defer src='https://sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js' id='advadsTrackingGAFront-js'></script> <script type='text/javascript' defer src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <div class="sanca-d2b714b71de1090b1da2125c2e81eaa9" id="sanca-d2b714b71de1090b1da2125c2e81eaa9"></div><div class="sanca-c6155895bd1d7c7ca7a6c17c2151f6cf" id="sanca-c6155895bd1d7c7ca7a6c17c2151f6cf"></div><div class="sanca-c18c3dc73b2f8cfd6e74368da7684917" id="sanca-c18c3dc73b2f8cfd6e74368da7684917"></div><script>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</script><!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script> <script>var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "5ec562006801af6646db6ad7"
        },function(error){
          if(error) console.error(error);
        })
    })</script> <!-- JS generated by theme --> <script>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</script> <script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'121111672',post:'37397',tz:'-6',srv:'sancarlosdigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '121111672', '37397' ]);</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"37206":{"title":"IFAM","target":"http:\/\/ifam.go.cr\/covid19\/"},"36454":{"title":"Banco Popular Setiembre","target":"https:\/\/www.bancopopular.fi.cr\/PublishingImages\/Whatsapp%20BP.jpg"},"34931":{"title":"JPS 2020 (M\u00f3vil)","target":"http:\/\/jps.go.cr\/"},"34864":{"title":"ETAI (Sidebar)","target":"https:\/\/forms.gle\/b8h7RGZkab6ysGnL6"},"34860":{"title":"ETAI (M\u00f3vil)","target":"https:\/\/forms.gle\/b8h7RGZkab6ysGnL6"},"34857":{"title":"ETAI (Desktop)","target":"https:\/\/forms.gle\/b8h7RGZkab6ysGnL6"},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/"},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/"},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/oficinavirtual.coopelesca.com\/"},"31580":{"title":"Coocique Popup","target":"https:\/\/coocique.fi.cr\/ticopyme\/"},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/coocique.fi.cr\/ticopyme\/"},"31574":{"title":"Coocique Desktop","target":"https:\/\/coocique.fi.cr\/ticopyme\/"},"28770":{"title":"JPS Desktop 2020","target":"http:\/\/jps.go.cr\/"},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/oficinavirtual.coopelesca.com\/"},"26271":{"title":"Adsense 468x60","target":false},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":37397,"postSlug":"tec-suprime-examen-de-admision-para-2021","cats":"educacion,regionales"};</script> </body></html>